Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook will alle paar Minuten Neuanmeldung

Frage Microsoft Exchange Server

Mitglied: Sunray

Sunray (Level 1) - Jetzt verbinden

28.07.2011 um 09:51 Uhr, 2623 Aufrufe, 6 Kommentare

Erst einmal hallo an Alle,

als Neuer hier möchte ich um Hilfe bei einem Problem mit Exchange bitten.

Wir haben einen SBS 2003 gegen einen SBS Server 2008 ausgetauscht und nun ergibt sich folgendes Problem:

Die Clients sind XP-Rechner und Windows 7 Rechner sowohl mit Office 2003 / 2007 und 2010.

Lässt man das Outlook offen und arbeitet nicht darin, will Outlook alle paar Minuten eine Neuanmeldung.

Da es an allen Maschinen auftritt gehen wir davon aus, dass es sich um etwas am Exchange dreht.

Leider finde ich keine Einstellung dafür und auch nirgends eine Doku über derartiges.

Ich hoffe die Gemeinde kann da etwas zu sagen

Vielen Dank im Voraus...

Sunray
Mitglied: smaxl1985
28.07.2011 um 10:00 Uhr
Hallo Sunray,

hatte das genannte Problem auch schon.

Bei mir lag das an defekten Outlook Profilen.
Also mal in der Systemsteuterung unter Mail, Profile das Outlook Profil löschen und neu erstellen.

Bei mir hats geholfen.

Sag bescheid obs geklappt hat
Bitte warten ..
Mitglied: smeclnt
28.07.2011 um 13:12 Uhr
Hallo,
Du wirst über die Suche viel dazu finden.
Als erstes installiere mal das SP3 für Exchange, das löst in vielen Fällen das Problem.
Gruß Tim
Bitte warten ..
Mitglied: Sunray
29.07.2011 um 09:28 Uhr
Zitat von smaxl1985:
Hallo Sunray,

hatte das genannte Problem auch schon.

Bei mir lag das an defekten Outlook Profilen.
Also mal in der Systemsteuterung unter Mail, Profile das Outlook Profil löschen und neu erstellen.

Bei mir hats geholfen.

Sag bescheid obs geklappt hat

Hallo smaxl185,

das war es leider nicht. Es passiert immer noch.
Bitte warten ..
Mitglied: Sunray
29.07.2011 um 09:30 Uhr
Zitat von smeclnt:
Hallo,
Du wirst über die Suche viel dazu finden.
Als erstes installiere mal das SP3 für Exchange, das löst in vielen Fällen das Problem.
Gruß Tim

Hallo Tim,

ich verstehe was Du meinst, dass dient das aber nur zur Fehlerkorrektur und ist kein Fehler des derzeitiges Exchanges, oder?
Diverse andere Server, die identisch sind, machen das nicht. Ich werde es mal trotzdem versuchen. Hast Du einen Hinweis zur Suche?

Gruß
Jens
Bitte warten ..
Mitglied: smeclnt
29.07.2011 um 09:41 Uhr
Hallo,
also zur Suche, tippe Deine Fehlermeldung mal bei Google ein da wirst Du fündig, teilweise mit haarstreubenden Lösungen, aber so weit ich es überblicken kann liegt es wohl am autodiscover...
Mit dem SP3 ist MS da wohl andere Wege gegangen bzw. reagiert auf einige Konfigurationsmöglichkeiten nicht mehr mit diesem Fehler. Um ehrlich zu sein kann ich es technisch auch nicht erklären, was ich aber sagen kann ist, dass es nach dem SP3 wesentlich weniger zu diesem Fehler kommt (gar nicht mehr).
Versuch es einfach, ist in ca. 30 min. erledigt!
Gruß Tim
Bitte warten ..
Mitglied: Sunray
29.07.2011 um 09:45 Uhr
Hallo Tim,

danke Dir.

Ich werde es mal testen und dann berichten

Gruß
Jens
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (10)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook crash bei manuell Konto anlegen (2)

Frage von bigrala zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...