Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook XP - Probleme beim Senden neuer Nachrichten

Frage Internet E-Mail

Mitglied: Zwieni

Zwieni (Level 1) - Jetzt verbinden

05.11.2004, aktualisiert 06.11.2004, 8443 Aufrufe, 9 Kommentare

Ich grüße Euch!

Bei mir liegt folgendes Problem mit Outlook XP (nicht OE) vor, das gelöst werden will.
Nachdem ich neue E-Mails verfasst habe und ich diese senden möchte, benötigt es (fast immer) mehrere Anläufe um diese zu übermitteln. Dabei wird der "Senden/Empfangen" Button so oft gepuscht, bis die Nachricht endgültig aus dem Ordner "Postausgang" verschwunden- und im Ordner "Gesendete Objekte" zu sehen ist (vorher wird die Übermittlung durch eine Fehlermeldung abgebrochen). Das Problem liegt darin, dass nach dem (ca.) 5.Mal das Passwort für mein Account verlangt wird. D.h. von da an können keine neuen Mails via Outlook verschickt werden. Zur Info: Mein Account liegt bei Web.de.

Zusammengefasst: E-Mails können i.d.R gesendet und empfangen werden, jedoch nur mit dem oben genannten Aufwand (mehrmaliges betätigen des Senden/Empfangen" Buttons)

Vorab vielen Dank für Eure Mithilfe!

Gruß, Christian
Mitglied: BartSimpson
05.11.2004 um 13:11 Uhr
Na da wäre es hilfreich wenn du uns die Fehlermeldung verraten würdest.
Bitte warten ..
Mitglied: Zwieni
05.11.2004 um 13:36 Uhr
Hier die Fehlermeldung:


Fehler (0x800CCC78) beim Ausführen der Aufgabe "pop3.web.de - Nachrichten werden gesendet und empfangen": "Die Nachricht kann nicht gesendet werden. Bitte überprüfen Sie die E-Mail-Adresse in den Kontoeigenschaften. Antwort des Servers: "
Bitte warten ..
Mitglied: BartSimpson
05.11.2004 um 13:44 Uhr
Überträgst du die nachrichten verschlüsselt?
was sagt ping pop3.web.de?
Bitte warten ..
Mitglied: Zwieni
05.11.2004 um 14:13 Uhr
Die Nachrichten werden nicht verschlüsselt übertragen.

ping pop3.web.de funktioniert einwandfrei - alle pakete gesendet und empfangen (Zeitangaben in ms: Mittelwert 69ms)

Wie gesagt, die Mails werden ja übertragen, manchmal eben erst nach dem 3., 4. Mal "S/E" betätigen. Ist halt sehr nervig, da das PW irgendwann wieder abgefragt wird. (s.o.)
Bitte warten ..
Mitglied: BartSimpson
05.11.2004 um 14:18 Uhr
Ich würde auf ein prpblem mit web.de tippen. schau doch mal ob das gleiche auch bei oe passiert?
Bitte warten ..
Mitglied: doctordre
05.11.2004 um 14:27 Uhr
Gedanke:
hast du es mal mit dem Haken versucht in den Internet Email Einstellungen Register Postausgangsserver:
Der Postausgangsserver (SMTP) erfordert Authentifizierung ?
gruzzz
doctordre
Bitte warten ..
Mitglied: Zwieni
05.11.2004 um 14:44 Uhr
@doctordre

das scheints zu sein. habe eben mal ein paar mails verschickt. bisher kein problem. mal abwarten was die praxis sagt

euch beiden vielen dank!
Bitte warten ..
Mitglied: linkit
06.11.2004 um 08:16 Uhr
@Zwieni:

noch ein Tipp, falls es dies nicht ist. Bei Freemalaccounts im speziellen auch Web.de, kann es vorkommen, daß du unterhalb des Zeitlimits fällst. Dies wird von diesen Providern gemacht, damit diese nicht Opfer von dOS-Attacken bzw. Spammer werden.

Bei Web.de gab es mal ein Zeitfenster von 15 Minuten.

Beispiel, wenn du E-Mails über Outlook abgerufen hast, kurz auf eines antwortest und abschickst und dies unterhalb des Limits liegt, dann verweigert der Freemailproivder den Zugang. Erst nach Ablauf dieses Limits können wieder Nachrichten versendet und verschickt werden.



@doctordre:


Kann natürlich sein, daß es an dieser Einstellung liegt, aber was mich stuzig macht, daß zwieni durch Hartnäckigkeit erfolg hatte. Das mag bei Menschen funktionieren, aber kaum bei Maschinen. Denen ist es egal, ob du 20 Mal auf Versenden klickst, wenn die Authentifizierung fehlt. Zwieni hatte mit dieser Taktik allerdings erfolg.
Bitte warten ..
Mitglied: doctordre
06.11.2004 um 08:58 Uhr
@linkit

Hartnäckigkeit ist genau in der praxis das was es braucht, sonst würde es ja logik heissen.
tja auf jedefall hats ja geklappt und alle sind glücklich... also halt die ohren steif :]
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 - E-Mail-Nachricht senden an ohne Funktion
Frage von cts-markusOutlook & Mail

Hallo! Ich habe gerade die Administration eines Windows Server 2012 R2 als Terminal Server übernommen. Dort gibt es das ...

Exchange Server
Nachricht im Auftrag eines anderen Absenders senden - Exchange - Outlook
gelöst Frage von imebroExchange Server23 Kommentare

Wir nutzen einen Windows Server 2008 R2 inklusive Exchange Server 2010, sowie Outlook 2010 an den Clients. Eine Mitarbeiterin ...

Outlook & Mail
Outlook 2010 zeigt neue Nachrichten 3fach an
gelöst Frage von AkcentOutlook & Mail9 Kommentare

Hallo, habe hier einen Outlook 2010 Client, der ein T-Online Konto abruft. Beim Empfang neuer Nachrichten kommen alle Nachrichten ...

Outlook & Mail
Outlook 2010 Nachrichten-Formular
Frage von speedy132Outlook & Mail

Hallo miteinander, ich habe ein Problem: Ich habe in Outlook 2010 ein Nachrichten-Formular entwickelt, was auch super funktioniert. Jedoch ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 21 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...