Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook zeigt Anhänge von weitergeleiteten Emails nicht immer an...

Frage Microsoft Outlook & Mail

Mitglied: arti

arti (Level 1) - Jetzt verbinden

10.06.2011 um 18:47 Uhr, 10624 Aufrufe, 2 Kommentare

Hallo,

wir hatten einen Exchange 2003 mit outlook 2003 im Einsatz, alles war o.k. Dann haben wir den Exchange auf 2010 migriert und damit fingen die Probleme an...

unter anderem haben wir folgende Problematik, die wir zwar eingrenzen können, jedoch keine Lösung zur Beseitigung wissen:

vorab, das ganze steht bei einem Kunden von uns, der Chef ist mit seinem Outlook 2010 Client (zwischenzeitlich upgedadet) am Exchange 2010 angebunden und hat außerdem mehrere POP-Kontos, die er nur zum Versenden von Mails benützt, Empfangen werden alle Mails immer über den Exchange-Server. Wenn der Chef nun von außen eine Email mit Anhang erhält und diese über eines seiner POP-Konten weiterleiten will, wird der Anhang beim Mitarbeiter der Firma nicht mehr angezeigt, die Briefklammer fehlt und Anhänge werden nicht angezeigt. Der Anhang ist aber definitiv in der Mail, das ist auch an der Größe der Mail erkennbar. Wir dann diese Mail wiederum z.b. an eine GMX-Adresse versendet, dann kann man im GMX-Browser keine Anhänge sehen, wird diese Mail jedoch mithilfe eines POP-Accounts auf einem 3. Rechner ins Outlook geladen, dann sieht man zwar die Anhänge, aber es ist keine Briefklammer zu sehen.
Letzteres Phänomen habe ich auch schon mal erlebt, bei einem PC mit Outlook 2010 (ohne Exchange-Anbindung). Auch hier wurde die Email empfangen und keine Briefklammer gezeigt. Die Anhänge waren jedoch bei meinem Outlook 2003 (ohne Exchange) sichtbar. Der urspüungliche Empfänger dieser Mail hatte jedoch weder die Klammer noch die Anhänge gesehen.

Wie gesagt, das ganze trat aber bei unserem kundne erst auf, nachdem wir von EX-2003 auf EX-2010 migriert sind.

Ich habe viel darüber recherchiert, jedoch bei den meisten ist es so, da der Anhang zunächst nicht sichtbar ist, jedoch durch das Weiterleiten wieder sichtbar wird...


Weiß jemand Abhilfe??

Schon mal vielen Dank vorab...

Arti
Mitglied: NetWolf
10.06.2011 um 20:13 Uhr
Moin Moin,

bleibt die Frage: wie wurde migriert?

Tipp: mache eine Liste, der neu installierten bzw. geupdateten Programme, Addons und Tools.
Ich kenne so einen Fall, der durch das Anti-Virus-Programm verursacht wurde.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: GuentherH
10.06.2011 um 20:24 Uhr
Hallo.

Meist passiert das im Zusammenhang mit dem Apple Mail System bzw. IPhone
Überprüfe einmal in OWA, ob der Anhang sichtbar ist, wenn ja, dann weist es auf das Inline Attachement Problem hin.

- http://technet.microsoft.com/en-us/library/bb124399%28EXCHG.80%29.aspx
- http://support.microsoft.com/kb/954684/EN-US

Suche auch einmal nach dem Begriff "exchange 2010 inline attachment" bei deiner Lieblingssuchmschine.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook zeigt keine Dateianhänge an (10)

Frage von slansky zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook blockiert PDF Anhänge (8)

Frage von jojo0411 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Miniaturansicht der Anhänge in Outlook 2016 deaktivieren (2)

Frage von Scrises zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...