Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook zeigt Pfeil bei gelöschte Elemente

Frage Microsoft Outlook & Mail

Mitglied: MohrSys

MohrSys (Level 1) - Jetzt verbinden

26.08.2014, aktualisiert 13:14 Uhr, 1148 Aufrufe, 3 Kommentare

Hallo,

ich hätte mal wieder ein kleines Problemchen (nichts dramatisches, aber es nervt mich):

Beim Start von Outlook wird mit bei den "gelöschten Elementen" ein Pfeil angezeigt - siehe hier:
f5a48960251d074d10e500238a311cf7 - Klicke auf das Bild, um es zu vergrößern

Normalerweise zeigt dieser Pfeil ein "Aufklappen" dieses Fensters an (Unterordner).
Dies ist zum Beispiel auch bei meinem Posteingang so.

Aber in meinen gelöschten Elementen ist kein Unterordner.
Klicke ich auf den Pfeil, ist dieser verschwunden.
Schließe ich Outlook, öffne es wieder, ist der Pfeil wieder da.
Klicke ich erneut drauf, ist er bis zum nächsten Neustart wieder weg.

Weiß jemand wie ich den Pfeil vollständig entfernen kann???
Mitglied: dertowa
LÖSUNG 26.08.2014, aktualisiert 27.08.2014
Probiere mal mit rechter Maustaste auf Gelöschte Elemente - "Ordner leeren" ;)
Bitte warten ..
Mitglied: Dobby
27.08.2014 um 08:21 Uhr
Hallo,

MohrSys,

ist das hier nun erledigt oder kommt noch mal von Dir etwas dazu?

Gruß
Dobby
Bitte warten ..
Mitglied: MohrSys
27.08.2014 um 09:28 Uhr
Ja, hat geklappt!
Vielen Dank...
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2016 - Gelöschte Objekte, Gelöschte Elemente (2)

Frage von Corraggiouno zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook zeigt falschen Absender an (7)

Frage von AdmiNewbie zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 zeigt Übermittlungsfehler und erstellt mehrere PST-Dateien

Frage von thepatsch zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...