Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook2002, Signatur erstellen geht nicht, Button grau hinterlegt

Frage Internet E-Mail

Mitglied: 43149

43149 (Level 1)

08.02.2007, aktualisiert 17.08.2007, 10826 Aufrufe, 3 Kommentare

Hallo, es ist wie verhext. Bei fast allen Rechnern im Netz kann ich ohne weiteres Signaturen erstellen. Nur zwei Patienten stellen sich quer.

Der Button "Signaturen" ist einfach grau hinterlegt. Hat jemand vielleicht ne Idee? Gibts da irgendein Häkchen in Outlook um die Signaturfunktion zu aktivieren?

MfG,
Andreas
Mitglied: Cizen87
03.05.2007 um 09:20 Uhr
ist bei mir auch so... weiss leider dazu auch keine antwort! weiss jemand wie das geht?
Bitte warten ..
Mitglied: Hondafreund
25.05.2007 um 14:07 Uhr
Hatte das gleiche Prob:
Rechner Windos XP pro
Office 2003 SBE

Lösung:
- Deinstallieren der Office Software
- Löschen des kompletten Registryschlüssels [HKEY_LOCAL_MASCHINE>Software>Microsoft>Office]
- Neustart
- Installation und Aktivierung von Office 2003

Eventuell muss die Signatur über [copy&paste] neu erstellt werden...

Sollte mit allen anderen Officelösungen ebenfalls funktionieren

Have Fun!
Bitte warten ..
Mitglied: Nischwan
17.08.2007 um 10:49 Uhr
Ich habe dazu verschiedene Lösungen parat:

1. Meine Recherche brachte mich auf die Idee, zu prüfen, ob du Word als E-Mail-Editor verwendest. Damit du deine Outlook-Signaturen anpassen kannst, müssen folgende Kontrollkästchen deaktiviert sein:
Extras - Optionen - E-Mail-Format - E-Mail mit Microsoft Office Word 2003 bearbeiten
Extras - Optionen - E-Mail-Format - Rich-Text-Nachrichten mit Microsoft Office Word 2003 lesen

oder

2. Outlook beenden - Start - Ausführen
Befehl: outlook.exe /cleanfreebusy

oder

3. Outlook beenden - Start - Ausführen
Befehl: outlook.exe /resetfolders

oder

4. und letzte Maßnahme: neues Outlook-Profil erstellen
Outlook beenden - Start - Ausführen
Befehl: outlook /profiles
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Mobile
Telefon-Button bei Windows Handheld 6.5 deaktivieren (1)

Frage von Androxin zum Thema Windows Mobile ...

Exchange Server
gelöst Exchange 2013 dynamische verteilerliste mit mehreren recipientfiltern erstellen (8)

Frage von blackhawk17 zum Thema Exchange Server ...

RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Windows Server
gelöst Server 2016 VM EVA zu Standard geht nicht (7)

Frage von smeclnt zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...