Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

outlook2003 der name konnte nicht aufgelöst werden.

Frage Microsoft Outlook & Mail

Mitglied: servserv

servserv (Level 1) - Jetzt verbinden

18.10.2007, aktualisiert 22.10.2007, 9164 Aufrufe, 4 Kommentare

habe mich mit meinem neuen pc mit Vista home premium über openvpn mit dem Firmennetz verbunden. Möchte jetzt meine mails mit outlook2003 abrufen und bekomme hier beim öffnen von outlook 2003 immer die Fehlermeldung „der name konnte nicht aufgelöst werden.Es steht keine verbindung mit MS exchange server zur verfügung“
Habe bei den Einstellungen den richtigen exchange server eingetragen „exchange.xxxxx.xxxx“ (habe noch einen Laptop mit xp hier funktioniert alles problemlos mit den gleichen einstellungen), kann den exchange server über den namen auch nicht anpingen über die ip klappts jedoch.
Wo liegt der haken??

Bitte um Hilfe!!
Mitglied: DAA212
19.10.2007 um 00:25 Uhr
Booaahh, da hatte ich mal was gelesen drüber...

ich gucke ma nach ob ich den Link wieder bekomme dann schreib ich
hier zurück...

Gruß Sascha
Bitte warten ..
Mitglied: servserv
20.10.2007 um 16:12 Uhr
und hast du schon was gefunden?? Brauche dringend hilfe!!!!!!
Bitte warten ..
Mitglied: servserv
21.10.2007 um 20:54 Uhr
??????????????????????????????????????????????????????????????????????
Bitte warten ..
Mitglied: DAA212
22.10.2007 um 08:59 Uhr
Hi,

leider finde ich das nicht mehr was ich suchen wollte
die einzigen was dazu passen würden:

http://www.msxfaq.de/clients/index.htm
http://www.winhelpline.info/forum/software-windows-xp/100567-fehlermeld ...

Gruß Sascha
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst MS Exchange-Problem: Servername und Name im Zertifikat stimmen nicht überein (1)

Frage von KLeinstein.tm zum Thema Exchange Server ...

Windows 10
gelöst MMC Snapin konnte nicht erstellt werden nach Windows 10 Update (8)

Frage von M.Marz zum Thema Windows 10 ...

Verschlüsselung & Zertifikate
gelöst Bitlocker konnte nicht aktiviert werden (15)

Frage von EvilMoe zum Thema Verschlüsselung & Zertifikate ...

Batch & Shell
gelöst Powershell Name des Childs bei Get-ChildItem anzeigen (2)

Frage von reissaus73 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...