Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook2003 unter Vista

Frage Microsoft Outlook & Mail

Mitglied: Yudansha

Yudansha (Level 1) - Jetzt verbinden

04.04.2009, aktualisiert 10:51 Uhr, 4302 Aufrufe, 10 Kommentare

Outlook 2003 funktioniert unter Vista Business nicht einwandfrei

Hallo,

ich bräuchte einmal eure Hilfe.
Ich habe nun Vista Business installiert und möchte nun meine Mails über Outlook 2003 verwalten.
Habe meinen gmx Account eingerichtet, genauso wie auf meinem alten Rechner. Also an den Einstellungen kann es nicht liegen.

Wenn ich nun versuche Mails abzurufen, kommt ganz normal die Passwortabfrage. Ich gebe mein Passwort ein und bekomme einen Fehler.
Fehler (0x800CCC92) Fehler ist aufgetreten ... Antwort des Servers: -ERR Syntax error

Wenn ich nun die Fehlermeldung schließe und erneut auf Senden/Empfangen klicke, geht es.
Das ist sehr merkwürdig meiner Meinung.

Ich hab nun versucht was passiert wenn ich das Passwort speichere.
Dann aber bekomm ich diesen Fehler immer und kann nicht mehr meine Mails abrufen.

Ich hoffe von euch hat einer eine Idee, denn ich bin mit meinem Latein am Ende.

Vielen Dank schon mal.

Gruß
Mitglied: DerWoWusste
04.04.2009 um 12:54 Uhr
Wir setzen diese Kombi unternehmensweit ein und kennen diesen Fehler nicht - natürlich nicht mit GMX, sondern mit internen Mailservern. Hab von diesem Problem auch noch nicht anderweitig gehört. Hast Du SP3 für Office installiert?
Bitte warten ..
Mitglied: Yudansha
04.04.2009 um 13:09 Uhr
Intern ist ja immer etwas anderes als extern.
Ja habe SP3.
Das ist ja mein Problem, ich hab diesen Fehler auch noch nicht anderweitig gefunden.

Das Problem tritt nicht nur mit GMX auf, auch mit einem Oracel-Connector und t-online.
Bitte warten ..
Mitglied: NetWolf
04.04.2009 um 15:35 Uhr
Hallo,

Ich gebe mein Passwort ein und bekomme einen Fehler.
Fehler (0x800CCC92) Fehler ist aufgetreten ... Antwort des Servers:
-ERR Syntax error

das kann nicht die vollständige Fehlermeldung sein! Die Fehlermeldung sagt idR.: Benutzername und/oder Passwort falsch.

Wie sehen deine Einstellungen aus?
Bei GMX solltest du deine GMX-Mailkonto-Nummer als Benutzer eintragen und nichts anderes.

Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Yudansha
04.04.2009 um 15:40 Uhr
Hi,
danke für deine Antwort.

Jop, die Fehlermeldung ist etwas länger dafür stehen ja die "..." und sie lautet, das Benutzername / Passw. falsch sein sollten.
Das Passwort / der Benutzername können ja nicht falsch sein, sonst würde es beim zweiten klicken nicht funktionieren.

Meine Mailkonto-Nummer? Ich hab meine eMail als Benutzername, wie normal auch. Sprich "..."@gmx.de.

Gruß
Bitte warten ..
Mitglied: NetWolf
04.04.2009 um 15:56 Uhr
du hast eine "Kundennummer" bei GMX, trage diese dort ein, siehe auch:
http://faq.gmx.de/messages/email/mailprogramme/einrichtung/2.html

Zitat: Sie können in dem Bereich Anmeldeinformationen den Eintrag Ihrer GMX E-Mail-Adresse unter Benutzername durch Ihre GMX Kundennummer ersetzen.

Ich übersetze: Sie können = Sie sollten ....

Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Yudansha
04.04.2009 um 16:03 Uhr
Das hilft leider nichts.
Weiterhin der selbe Fehler.
Beim erstenmal gehts nicht beim zweiten mal überträgt er einwandfrei.

Gruß
Bitte warten ..
Mitglied: NetWolf
04.04.2009 um 17:49 Uhr
Nach Änderungen bitte immer Outlook neu starten!

Du sendest nicht über SSL? Falls JA = ausschalten
Der Timer ist auf min. 30 Minuten eingestellt? STRG+ALT+S
Du hast keine zusätzlichen Mailadressen (bei GMX) für diesen Mailaccount?
Dein Postfach bei GMX ist nicht voll?
Deine PST-Datei ist nicht größer als 2 GB?

Wenn alles nichts hilft:
- Postfach löschen (in Outlook) und nach Neustart neu anlegen
- ggf. neues Profil anlegen (Systemsteuerung -> Mail)

Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Yudansha
05.04.2009 um 12:40 Uhr
Hey,

bin alles durchgegangen.
Habe sogar .pst datei und Profil gelöscht.

Jedoch hat nichts geholfen.


Danke.

Gruß
Bitte warten ..
Mitglied: NetWolf
05.04.2009 um 15:34 Uhr
Hi,

dann würde ich mal behaupten: es hat nichts mit Outlook zu tun.

Prüfe deine Einstellungen/Parameter für den Account.
Vielleicht postest du hier mal deine Einstellungen, dann kann man ggf. sehen, wo es harkt.

Und melde dich mal per Web am Emailaccount an. Nur um sicher zu gehen, dass Benutzernummer und Passwort in Ordnung sind. GMX verlangt ja auch diese Anmeldung alle 3 Monate, sonst machen die das Konto dicht! Ich hoffe, das war bei dir nicht der Fall?


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: ureu603
08.04.2009 um 14:16 Uhr
Vielleicht liegt es auch an der angegebenen Adresse im Outlook Account. Man sollte sich wirklich genau angucken, was GMX oder Google für einen Mailserver vorgibt. Ich hatte ein ähnliches Problem mit Googlemail. Angegeben im Outlook hatte ich zuerst einen Pop3 Server. Das hat nicht funktioniert, nochmal die Anleitung gelesen und da hatte ich den Fehler. Es musste ein Imap Server sein. Seitdem funktioniert das ganze einwandfrei
Bitte warten ..
Ähnliche Inhalte
VB for Applications
Mit VBA Posteingang überprüfen bei Outlook2003
Frage von hellasVB for Applications6 Kommentare

Hallo, Ich bekomme jeden Tag eine automatisch generierte Mail von einem externen Server. Wenn diese Mail kommt, funktioniert das ...

Windows 7
Beste Vorgehensweise - Vista und Win 7 sind installiert - Vista soll jetzt weg
gelöst Frage von CarryOnWindows 74 Kommentare

Hallo zusammen, zugegeben, es gibt viel Lektüre dazu, aber ich bin einfach unsicher. Aktuell ist Dual-Boot angesagt. Vista (Home ...

Windows Vista
Zugriff über Netzwerk auf Ordner unter Vista
gelöst Frage von MarcysWindows Vista4 Kommentare

Hallo zusammen, ich habe eine alten Rechner mit Vista drauf. Diesen Rechner möchte ich als BAckup für Bilder und ...

Windows Vista
Windows Vista installieren
gelöst Frage von MWTUJEWindows Vista10 Kommentare

Hallo zusammen, ich habe in der Firma aufgeräumt und muss nun alte Rechner wieder fit machen. Hier sind viele ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 10 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 15 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 15 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
SMBv1 deaktivieren führte zur Katastrophe, keine Domänenanmeldung mehr
Frage von Freak-On-SiliconWindows Server14 Kommentare

Servus; Habe Mist gebaut. Umgebung: Server 2012R2 Domäne 2x DC ~10 Memberserver (2012R2 und 2008R2) ~100 Windows 8 Clients ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Grafikkarten & Monitore
2x 4K Monitore an einer GraKa betreiben
gelöst Frage von JollyJumper83Grafikkarten & Monitore10 Kommentare

Hallo liebe IT-Gemeinde, ich bin auf der Suche nach einer kostengünstigen GraKa für meinen Präsentations-PC. Wir möchten in unserem ...