Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Overland Powerloader findet sein Laufwerk nicht

Frage Hardware SAN, NAS, DAS

Mitglied: djdodo

djdodo (Level 1) - Jetzt verbinden

14.03.2009, aktualisiert 12:56 Uhr, 2862 Aufrufe, 1 Kommentar

Overland Powerloader LXLL2111RX mit HP Ultrium LTO1

Hallo.
Habe eine gebrauchte Overland Bibliothek, welche bis vor kurzem hervorragend lief.
Nach einem Bandsalat im Laufwerk haben wir dieses entsorgt.
Jetzt habe ich ein gebrauchtes HP Ultrium 1 erstanden, welches mit dieser Overland funktionieren sollte.
Diese findet es aber nicht.
SCSI-ID´s gewechselt, Terminator gewechselt, keine Verbesserung.
Direkt am Rechner funktioniert das Laufwerk aber.
Da die Garantie der Overland abgelaufen ist, kann ich leider auf deren Support nicht zurückgreifen.
Irgendwelche Ideen, woran das Problem liegen könnte?
Mitglied: Ickmus
15.03.2009 um 23:08 Uhr
Hallo,

in Autoloadern und Libraries werden häufig Laufwerke mit einer speziellen Loader/Libraryfirmware, oder in einer speziellen Loader/Library-Konfiguration benutzt.
Das ist deswegen i.d.R. notwendig da die Robotik einen zusätzlichen Kommunikationsweg zum Laufwerk hat, einen extra Libraryanschluss.
Bei Einzellaufwerken wird dieser Libraryanschluss vom Laufwerk i.d.R. nicht abgefragt, da dies nicht notwendig ist.

Evtl. kann man bei deinem Laufwerk per Jumper, DIP-Switch den Laufwerkmodus ändern, oder ggf. eine entsprechende Firmware einspielen.

K.
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
gelöst Windows findet Drucker nicht (1)

Frage von peterla zum Thema Drucker und Scanner ...

Windows Server
Mapping von Laufwerken in einer Domänenumgebung (5)

Frage von Iview zum Thema Windows Server ...

Windows 7
gelöst Windows 7 findet keinen USB-Treiber (6)

Frage von SarekHL zum Thema Windows 7 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...