Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA 2003 Error

Frage Microsoft Exchange Server

Mitglied: afcharlie001

afcharlie001 (Level 1) - Jetzt verbinden

24.08.2005, aktualisiert 16:46 Uhr, 6552 Aufrufe, 3 Kommentare

Bilder nicht angezeigt: Access Denied Error

Wenn ich mich am Webaccess Portal anmelde und sich die Webaccess Seite aufbauen will, sehe ich nur Text. Alles Bilder (Template von Webaccess) sind nicht ersichtlich. Kann Mails lesen und kann auch Mails verschicken, aber wie gesagt sind keine Icon's zu sehen.

Anstelle des Icons kommt der berühmte Platzhalter für ein Bild. Wenn ich diesen Platzhalten mit rechter Maustaste anklicke und Grafik Anzeigen klicke, kommt die Message: "Error: Access is Denied"

Wie kann ich dies beheben. Ich denke es könnte was mit Berechtigungen zutun haben.

PS: Es liegt nicht an der Clientkonfig vom Browser oder dergleichen.
Mitglied: Metzger-MCP
24.08.2005 um 15:39 Uhr
hmm Schaue mal nach welche IE Version du hast, ob das Emailpasswort = dem Windows Passwort ist, und ob beim Exchange das owa Richtig konfiguriert ist.

Mfg Metzger
Bitte warten ..
Mitglied: afcharlie001
24.08.2005 um 16:10 Uhr
Danke für die Antwort. Jedoch liegt es sicher nicht an der IE Version, da der Zugriff auf andere OWA's gut funktioniert und der Zugriff auf diesen OWA auch schon funktioniert hat. Wie gesagt, der Fehler ist nicht auf der CLient Seite zu suchen sondern auf der Serverseite.

Der OWA hat funktioniert und nach einem Absturz vom Exchange Server und der Behebung einiger Fehler ist dies eine Funktion, die immer noch nicht funktioniert.
Bitte warten ..
Mitglied: afcharlie001
24.08.2005 um 16:46 Uhr
Habe Lösung gefunden.

Im IIS war nicht Windowsauthentifizierung sondern das Gast Konto IUSR_Servername aktiv.

Danke der Hilfe
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Windows Systemdateien
gelöst net 4.6.2 Error bei Installation (2)

Frage von leofabian zum Thema Windows Systemdateien ...

Exchange Server
OWA Posteingangsregel Meldung (7)

Frage von fireskyer zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Wie viele Zertifikate für RDP, VPN, Website, OWA etc (3)

Frage von sabines zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...