Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA 2003 intern und extern nicht erreichbar

Frage Microsoft Exchange Server

Mitglied: darkblackdevil

darkblackdevil (Level 1) - Jetzt verbinden

29.09.2008, aktualisiert 30.09.2008, 8647 Aufrufe, 5 Kommentare

https://servername/exchange
Die Webseite kann nicht angezeigt werden

Server:
Windows 2003 SBS Server SP2
Panda Business Security inkl. Exchange

Folgende Problematik:

Habe den OWA nach "Anleitung" installiert.
Zertifikat erstellt usw.

Internet Verbindungsassistent neu durchgeführt und alles Freigegeben.
Nach Freigeben keinen Neustart (sollte auch nicht nötig sein)

und dann:
https://servername/exchange
Die Webseite kann nicht angezeigt werden

Der Ordner unter IIS/Standardwebseiten/Exchange ist auch leer.
Der Pfad unter Eigenschaften wird folgendermaßen angegeben:

\\.\BackOfficeStorage\[domäne].de\MBX

ist das korrekt?

Komme nach durchforsten des Forums auch nicht weiter.
Was fehlt, oder was hab ich übersehen?
Kann jemand helfen?
Mitglied: darkblackdevil
29.09.2008 um 22:18 Uhr
Moin. Sorry, aber ich finde weder IIS Resources noch Metabase Explorer.
Habe dennoch versucht, was ich fand umzusetzen.
Leider null Erfolg.
Noch andere Vorschläge? Kann doch nicht so schwer sein.
Beim Exchange 5.5 ging es so einfach. Ist aber Jahre her
Bitte warten ..
Mitglied: GuentherH
29.09.2008 um 22:36 Uhr
Hallo.

Moin. Sorry, aber ich finde weder IIS Resources noch Metabase Explorer.

Dann klick doch einfach auf die angeführten Links.

LG Günther
Bitte warten ..
Mitglied: darkblackdevil
30.09.2008 um 00:29 Uhr
ah jetzt ja...

mach ich doch glatt.
mal sehen, was daraus wird.

danke erst mal. werde berichten
Bitte warten ..
Mitglied: darkblackdevil
30.09.2008 um 11:08 Uhr
wie schon erwartet, hat auch das nichts gebracht. Alle drei Methoden probiert und wiederholt.

Hat jemand einen funktionierenden OWA im Einsatz?
Mich würde mal interessieren, was im Virtuellen Verzeichnis "Exchange" steht.
Bitte warten ..
Ähnliche Inhalte
Audio
gelöst Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2 (15)

Frage von Funky86 zum Thema Audio ...

Visual Studio
Vb.net Datenfelder aus Word 2003 Dokument auslesen (3)

Frage von Herbrich19 zum Thema Visual Studio ...

Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...