Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA 2010 nur für Administrator möglich

Frage Microsoft Exchange Server

Mitglied: Oesterreicher

Oesterreicher (Level 1) - Jetzt verbinden

23.09.2013 um 15:22 Uhr, 1498 Aufrufe, 12 Kommentare

Hallo Admins,

ich habe eine Frage bezüglich OWA Access Exchange 2010.

OWA ist nur für den Administrator möglich, nicht aber für die User. Hat jemand damit Erfahrung?

User sind dafür auch enabled

Danke für eure Inputs!
Mitglied: DerWoWusste
23.09.2013 um 15:25 Uhr
Hi.

Die Beschreibung glänzt nicht gerade mit Details (wie aufgerufen, welcher Fehler...?)
Kann es sein, dass die User sich nicht überall anmelden dürfen? Schau mal in die Eigenschaften des Userobjektes rein, für OWA müssen Sie sich am Exchange anmelden dürfen.
Bitte warten ..
Mitglied: Oesterreicher
23.09.2013 um 15:32 Uhr
Hi, DerWoWusste du hast natürlich recht, einwenig mehr ist hilfreich
also Eigenschaft Userobjekt ja darf, hatte ich mit "User sind dafür enabled" gemeint.

Fehlermeldung lautet Username oder Passwort ist falsch.
Mit dem Administrtaoraccount aber funktioniert es.

Ich danke dir.
Bitte warten ..
Mitglied: DerWoWusste
23.09.2013 um 15:46 Uhr
Um Missverständnisse zu vermeiden: Ich spreche nicht von der Berechtigung für OWA, sondern von Windows-Anmeldeberechtigungen - und Du?
Bitte warten ..
Mitglied: Robobob
23.09.2013, aktualisiert um 15:49 Uhr
Hallo,

wie ist deine Authentifizierung für den OWA konfiguriert?
Nur Benutzer oder DOMÄNE\Benutzer?

Gruß
Bitte warten ..
Mitglied: Oesterreicher
23.09.2013 um 16:09 Uhr
@DerWoWusste: Ich meine die OWA Anmeldung.
Benutzeranmeldungen inklusive Outlook funktionieren tadellos.

@Robobob: momentan einmal zum Test standard, integrated Windows auth. und Basic authentic. d.h. Domäne\Benutzer
Bitte warten ..
Mitglied: DerWoWusste
23.09.2013 um 16:27 Uhr
Dann sprechen wir von verschiedenen Dingen. Ergo: kontrolliere im Nutzerobjekt, ob sich der Nutzer am Exchange-Server (Name des Servers) anmelden kann (der Admin kann das natürlich, deshalb geht es bei ihm).
Bitte warten ..
Mitglied: Oesterreicher
23.09.2013 um 16:57 Uhr
@DerWoWusste:
Danke für deinen Tipp. Geht natürlich nicht! Denn wir als Admins wollen das ja auch nicht!
Ist es deiner Meinung nach nötig?
Bitte warten ..
Mitglied: DerWoWusste
23.09.2013, aktualisiert um 17:08 Uhr
Geht natürlich nicht!
Was soll das heißen, geht nicht? Hast Du ihn als anmeldeberechtigt eingetragen, oder nicht? Musst Du machen.
Beachte, dass das nicht gleichbedeutend ist mit "Nutzer kann sich nun lokal am Server anmelden".
Bitte warten ..
Mitglied: Oesterreicher
23.09.2013 um 17:11 Uhr
Jetzt stehe ich auf der Leitung. Ich meinte, dass er trotz Mailbox Features -->Outlook Web App --> ENABELD sich nicht anmelden kann.
Was genau meinst du? Danke für deine Hilfe.
Bitte warten ..
Mitglied: DerWoWusste
23.09.2013 um 17:21 Uhr
http://it-experts.dk/cfs-filesystemfile.ashx/__key/CommunityServer.Blog ...
Mal ansehen. Dahin kommst Du, wenn Du das Nutzerobjekt doppelklickst und auf den Reiter "account" (deutsch wohl "Konto") klickst, und da auf "anmelden an" gehst.
Bitte warten ..
Mitglied: Oesterreicher
24.09.2013 um 10:59 Uhr
Danke für dein Mitdenken. Es war die Form der Authentication LDAP.
Bitte warten ..
Mitglied: DerWoWusste
24.09.2013 um 12:38 Uhr
Erklär bitte genauer, damit es auch andere verstehen.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...