Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA 2010 kann von manchen Usern nicht angezeigt werden

Frage Microsoft Exchange Server

Mitglied: dejoule

dejoule (Level 1) - Jetzt verbinden

27.03.2012, aktualisiert 12:23 Uhr, 2490 Aufrufe, 1 Kommentar

Ich bin absolut ratlos

Hallo,
wir haben seit ca. 1 Woche ein seltsames Problem. Wir setzen Exchange 2010 ein und gehen über TMG auf unseren Exchange-Server. Nun verhält es sich so, dass OWA in unserem Netzwerk problemlos angezeigt wird, aber einige unserer User beklagen sich, dass es bei ihnen extern nicht ginge. Manche aber haben keine Probleme und können auch extern auf den OWA zugreifen.
Alles wurde schon geprüft, alle Server mehrfach neu gestartet. alle notwendigen Dienste laufen.
Wir haben absolut keinen Plan, was das sein kann.
Auch auf einigen Smartphones haben wir das gleiche Phänomen. Bei machen geht ActiveSync, bei anderen nicht.
SSL haben wir ein eigenes, bis vor einer Woche gab es auch keine Probleme.
Hat irgend jemand eine Idee?
Vielen Dank für Eure Unterstützung
Mitglied: dejoule
28.03.2012 um 12:10 Uhr
Hallo,
leider konnte mir bislang keiner Tipps geben. Eines weiß ich jetzt mehr.
Der Client kommt definitiv auf dem TMG an. Das sehe ich anhand der Protokolle. Seltsam ist, dass wenn ich zb. mich mal vom Provider abmelde und eine neue IP erhalte, geht es manchmal. Sobald ich vom Provider eine neue IP zugewiesen bekomme, geht es dann schon wieder nicht.
Keine Ahnung was das sein könnte.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Exchange Server
Postfachstellvertretung wird im OWA nicht angezeigt (6)

Frage von AndreasOC zum Thema Exchange Server ...

Microsoft Office
Access 2010 Kommastelle wird falsch angezeigt

Frage von tdkcbundi zum Thema Microsoft Office ...

Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(6)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (23)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (18)

Frage von Yaimael zum Thema Windows Server ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (16)

Frage von Spitzbube zum Thema Netzwerke ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...