Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA und ActiveSync nur mit Administrator-Anmeldung möglich

Frage Microsoft Exchange Server

Mitglied: da-michi

da-michi (Level 1) - Jetzt verbinden

14.02.2013 um 20:28 Uhr, 2078 Aufrufe, 6 Kommentare

Hallo zusammen,

habe folgendes Problem:

Habe hier einen Exchange 2003 auf einem Windows SBS 2003.
Der Standardzugriff auf die Postfächer per Outlook klappt bei allen Benutzern

Auf OWA und ActiveSync (iPhone) lässt sich aber nur mit Administrator-Anmeldung zugreifen.
Bei der bisheringen Fehlersuche habe ich festgestellt, dass einen Benutzer zum Admin machen und das Kopieren des Administrators nichts nutzt.
Er lässt wirklich nur den systemgegebenen Administrator rein.

Habt ihr da vielleicht irgendeinen Tipp für mich?

Danke schonmal

Grüße
Michi
Mitglied: keine-ahnung
14.02.2013 um 21:04 Uhr
Moin,

bin jetzt nicht mehr so fit in MX2K3, aber IMHO musst Du in den Konten OWA und OMA aktivieren ...

LG, Thomas
Bitte warten ..
Mitglied: da-michi
14.02.2013, aktualisiert um 21:07 Uhr
Stimmt, die lassen sich bei jedem Benutzer unterm Reiter "Exchange-Features" einzeln aktivieren bzw. deaktivieren.
Aber die sind alle Aktiviert.

LG
Michi
Bitte warten ..
Mitglied: keine-ahnung
14.02.2013 um 21:15 Uhr
Kann das ein Zertifikatsproblem sein? Gibt es Einträge im Sicherheits-log?

LG, Thomas
Bitte warten ..
Mitglied: da-michi
15.02.2013 um 08:02 Uhr
Guten Morgen,

Zertifikat sollte in Ordnung sein - zumindest wirft er mir hier keinen Fehler.

Aber im Sicherheitslog habe ich was gefunden:



Ereignistyp: Fehlerüberw.
Ereignisquelle: Security
Ereigniskategorie: An-/Abmeldung
Ereigniskennung: 533
Datum: 15.02.2013
Zeit: 07:55:52
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: BIGBEN
Beschreibung:
Fehlgeschlagene Anmeldung:
Grund: Benutzer darf sich an diesem Computer nicht anmelden
Benutzername: BenutzerX
Domäne: intranet.domäne.de
Anmeldetyp: 8
Anmeldevorgang: Advapi
Authentifizierungspaket: Negotiate
Name der Arbeitsstation: BIGBEN
Aufruferbenutzername: BIGBEN$
Aufruferdomäne: INTRANET
Aufruferanmeldekennung: (0x0,0x3E7)
Aufruferprozesskennung: 4696
Übertragene Dienste: -
Quellnetzwerkadresse: 192.168.72.50
Quellport: 4918



LG
Michi
Bitte warten ..
Mitglied: keine-ahnung
15.02.2013 um 09:32 Uhr
Hi Michi,

bist Du sicher, dass ein externer Anmeldeversuch über OWA / Active Sync war?

LG, Thomas
Bitte warten ..
Mitglied: da-michi
16.02.2013 um 08:35 Uhr
Hi Thomas,

war eine interene Anmeldung.
Das Problem hat sich jetzt erledigt. Hatte bei einem Konto vergessen, dass ich die Anmeldung im Bezug auf Arbeitsstationen beschränkt hatte. Hab den Exchange mitaufgenommen und das Konto ging.
Warum seit dem die anderen Konten auch funktionieren, frag ich mich zwar, aber ist ja okay

Schönes Wochenende
LG
Michi
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...