Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA nur für Admin möglich

Frage Microsoft Exchange Server

Mitglied: winomaus

winomaus (Level 1) - Jetzt verbinden

28.11.2006, aktualisiert 18.10.2012, 4261 Aufrufe, 1 Kommentar

Benutzer können sich im OWA nicht anmelden.

Hallo,

habe OWA installiert und möchte es nun nutzen.
Leider kann ich mich nur als Admin anmelden und komme dann weiter.
Wenn sich über http://meinefrima/exchange/user versucht jemand anzumelden,
kommt zwar das Fenster mit User und Kennwortabfrage.
Nach drücken auf OK, geht es wieder zurück aufs Eingabefenster.
Nichts passiert und der User bekommt keinen Zugriff.

Kennt das jemand?
Mache ich was falsch? (klar mache ich was falsch, sonst würde es ja gehen )
Kontoeinstellungen sind überall gleich.
Freue mich auf Hilfe.

Gruß
Marc
Mitglied: Dani
28.11.2006, aktualisiert 18.10.2012
Hi,
änder doch mal die Loginart ab:
http://www.administrator.de/forum/owa-andere-login-28812.html


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
gelöst Java Ausführung nur als lokaler Admin möglich? (1)

Frage von crack24 zum Thema Windows Userverwaltung ...

Exchange Server
gelöst Keine Anmeldung an Exchange Admin Center möglich (26)

Frage von 117799 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...