Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA Anmeldeproblem bei bestimmten Postfächern

Frage Microsoft Exchange Server

Mitglied: derhoeppi

derhoeppi (Level 2) - Jetzt verbinden

12.05.2009, aktualisiert 15:47 Uhr, 2365 Aufrufe

Hallo,

ich habe folgendes Problem. Wir befinden uns in einer Mailservermigration. Diese Migration geht vom 2003er auf einen 2007er Exchange. Ich habe auf dem 2003er Benutzer angelegt, damit diese gleichzeitig Ihr Postfach erhalten. Soweit hat das bisher auch funktioniert. Nun war ich mutig nach dem ich die ersten Postfächer auf den neun Mailserver verschoben habe und habe auf dem alten Mailserver einen Benutzer angelegt, der allerdings ein Postfach auf dem neuen Mailserver erhält. Die Leute können über Outlook auch auf Ihr Postfach zugreifen nur nicht über das OWA. Nach genauem Betrachten in der Verwaltungskonsole vom Exchange 2007 ist mir das Attribut Lagecypostfach aufgefallen. Durch ein verschieben der Postfächer in eine andere Speichergruppe auf dem Exchange2007 wurde Benutzerpostfach daraus. Ich habe eigentlich vermutet das es an diesem Problem liegt, aber das Problem besteht nach wie vor.

Kennt jemand von euch das Problem oder hat sogar eine Lösung ohne das Postfach zu löschen?


720e78837281d2950b142af28865d32c-owa_problem - Klicke auf das Bild, um es zu vergrößern
Ähnliche Inhalte
Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

Windows 10
gelöst Bestimmte Webseiten für bestimmte Anwendungen sperren (6)

Frage von montemonte zum Thema Windows 10 ...

Neue Wissensbeiträge
Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Heise Newsticker: Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...