Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA Anmeldeproblem bei bestimmten Postfächern

Frage Microsoft Exchange Server

Mitglied: derhoeppi

derhoeppi (Level 2) - Jetzt verbinden

12.05.2009, aktualisiert 15:47 Uhr, 2355 Aufrufe

Hallo,

ich habe folgendes Problem. Wir befinden uns in einer Mailservermigration. Diese Migration geht vom 2003er auf einen 2007er Exchange. Ich habe auf dem 2003er Benutzer angelegt, damit diese gleichzeitig Ihr Postfach erhalten. Soweit hat das bisher auch funktioniert. Nun war ich mutig nach dem ich die ersten Postfächer auf den neun Mailserver verschoben habe und habe auf dem alten Mailserver einen Benutzer angelegt, der allerdings ein Postfach auf dem neuen Mailserver erhält. Die Leute können über Outlook auch auf Ihr Postfach zugreifen nur nicht über das OWA. Nach genauem Betrachten in der Verwaltungskonsole vom Exchange 2007 ist mir das Attribut Lagecypostfach aufgefallen. Durch ein verschieben der Postfächer in eine andere Speichergruppe auf dem Exchange2007 wurde Benutzerpostfach daraus. Ich habe eigentlich vermutet das es an diesem Problem liegt, aber das Problem besteht nach wie vor.

Kennt jemand von euch das Problem oder hat sogar eine Lösung ohne das Postfach zu löschen?


720e78837281d2950b142af28865d32c-owa_problem - Klicke auf das Bild, um es zu vergrößern
Ähnliche Inhalte
Outlook & Mail
Outlook 2016 Mails verschwinden - Probleme mit mehreren Postfächern? (6)

Frage von hannsgmaulwurf zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Über DHCP Mac-Adressen für einem bestimmten Bereich freigeben, Rest sperren (8)

Frage von Mesaric zum Thema Netzwerkmanagement ...

Utilities
gelöst Google - Wann war ich an einem bestimmten Ort (2)

Frage von Yannosch zum Thema Utilities ...

Batch & Shell
gelöst Wie speichere ich von einer "Grundbatchdatei" einen bestimmten Wert? (5)

Frage von IchBins01000010 zum Thema Batch & Shell ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...