Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA bringt Fehler beim Öffnen des Kalenders

Frage Microsoft Exchange Server

Mitglied: splashbx

splashbx (Level 1) - Jetzt verbinden

10.04.2007, aktualisiert 11.04.2007, 3599 Aufrufe, 8 Kommentare

Hallo Leute,

komme irgendwie nicht mit dem OWA klar. Jedesmal, wenn ich über OWA den Kalender öffne, kommt beim Internet Explorer eine Fehlermeldung die besagt:

Probleme mit dieser Webseite verhindern eventuell, dass sie Seite richtig dargestellt oder ausgeführt wird. Doppelklick auf das Symbol in der Statusleiste, wenn Sie diese Mitteilung später erneut anzeigen möchten.

Zeile: 2692
Zeichen: 2
Fehler: 'null' ist Null oder kein Objekt
Code: 0

Weiß jemand Rat?

Grüße
Splash
Mitglied: azubaer
10.04.2007 um 20:54 Uhr
Welchen Kalender versucvhst du denn zu Öffnen? Deinen eigenen aus dem OWA-Menü links am Rand oder über eine HTTP URL in der Browserzeile?
Bitte warten ..
Mitglied: splashbx
10.04.2007 um 22:11 Uhr
Meinen eigenen übder das Menü links.

Grüße
Splash
Bitte warten ..
Mitglied: azubaer
10.04.2007 um 23:44 Uhr
Korrekte ASP.NET Version? Service Packs und Updates für Wndows und Exchange installiert?
Wenn nichts an Rechten verändert wurde schieht es wie ein Bug aus.
Bitte warten ..
Mitglied: splashbx
11.04.2007 um 07:40 Uhr
An den Rechten wurde nichts verändert, auf dem Exchange ist das aktuelle SP2 vorhanden, die Clients mit denen ich es versucht habe, sind alle auf dem aktuellen Stand.

Grüße
Splash
Bitte warten ..
Mitglied: azubaer
11.04.2007 um 09:14 Uhr
Îst es nur bei dir so?
Ist der Server im Produktivbetrieb? Ansonsten würde ich n DisasterRecovery probieren
Bitte warten ..
Mitglied: splashbx
11.04.2007 um 09:19 Uhr
Nein, das ist auch bei andere Konten auf verschiedenen Clients mit verschiedenen Betreibssystemen und verschiedenen InternetExplorer Versionen.

Komischerweise funktioniert der Kalender im Firefox ohne Probleme.

Ja, der Exchange Server ist im produktiven Zustand.

Grüße
Splash
Bitte warten ..
Mitglied: azubaer
11.04.2007 um 09:22 Uhr
Im Firefox wird der WebAccess Light genutzt.
Trat das Problem ab einem bestimmten Zeitpunkt auf oder ist es seit der installation vorhanden?
Bitte warten ..
Mitglied: splashbx
11.04.2007 um 09:38 Uhr
Ich selber habe den ExchangeServer nicht installiert, es war eigentlich immer schon so.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Skype for Business 2015 Server - Topologie Veröffentlichen bringt Fehler (3)

Frage von oce zum Thema Windows Server ...

Exchange Server
gelöst Fehler bei öffnen des AutoResponder in OWA in verschiedenen Browsern (10)

Frage von Mobsmonster zum Thema Exchange Server ...

Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...