Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA nicht direkt erreichbar

Frage Microsoft Exchange Server

Mitglied: Tuvix79

Tuvix79 (Level 1) - Jetzt verbinden

17.06.2008, aktualisiert 18.06.2008, 4681 Aufrufe, 13 Kommentare

Hallo,

mit dem aufrufen der https://mail.meinefirma.de lande ich auf der "Willkommen Seite" des SBS Servers. Wenn ich allerdings https://mail.meinefirma.de/exchange eingebe, komme ich ans Login des OWA.

Was muss ich am Server umstellen, damit ich direkt auf der OWA Seite lande und nicht auf der Willkommens Seite?

Habe den Server noch ohne ISA Server. Die Ports 443 sind freigegeben am Router sonst würde das zweite ja auch nicht gehn.

Habe auch folgendes am DNS beim Provider eingetragen:
995ab40bbd8c7ad17cbd5def16af3379-dns_eintrag - Klicke auf das Bild, um es zu vergrößern

Vielen Dank schon mal für Eure Tipps und weiter so hier im Forum. Ich macht alle super Arbeit....
Mitglied: Spector
17.06.2008 um 15:40 Uhr
dazu musst du im IIS-Server den Standardpfad auf deinen /exchange stellen, damit darauf automatisch weitergeleitet wird.
hab leider grad keinen zur Hand, sonst würd ichs genauer beschreiben...
Internet informations Server Einstellungen und da irgendwo drin isses.
Bitte warten ..
Mitglied: schiffmeister
17.06.2008 um 15:40 Uhr
Hi,
leider kann ich nicht viel erkennen an dem Bild, außer das dort ein MX-Record eingetragen ist auf mail.meinefirma.de.
Du müsstest es mal mit einer CNAME auf "https://meinefirma.de/exchange" versuchen.
Bitte warten ..
Mitglied: Tuvix79
17.06.2008 um 15:59 Uhr
Danke für die Tipps...

Weis leider nicht genau wo ich das auf dem ISS einstellen muss.

Wenn Ihr auf das Bild "klickt" wird es größer!
Bitte warten ..
Mitglied: Spector
17.06.2008 um 16:44 Uhr
der CNAME eintrag ist hietr ja uninteressant, da die Route ja stimmt und die IP richtig zugewiesen wird... es liegt nur am IIS, da dieser erst unter dem virtuellen Verzeichnis den Exchange annimmt.
Bitte warten ..
Mitglied: Tuvix79
17.06.2008 um 17:22 Uhr
Hmm, habe versucht es umzustellen, nun komme ich intern nur noch bis zum Login und bekomme dann die Meldung:

"Die Seite kann nicht angezeigt werden"
HTTP Error 405

Was´n nu los?
Bitte warten ..
Mitglied: Spector
17.06.2008 um 17:44 Uhr
denken, drücken sprechen... sorry
klar kannst auch einen CNAME eintrag on extern machen, der direkt auf ein unerverzeichnis linkt, frag mich aber net wie das gehen soll.
Bitte warten ..
Mitglied: Spector
17.06.2008 um 17:44 Uhr
dann hast i-was verbogen... was hast denn genau umgestellt... wi gesagt ich hab grad keinen IIS hier zum schaun as und wie geklickt werden muss.
Bitte warten ..
Mitglied: schiffmeister
17.06.2008 um 20:12 Uhr
Es geht auch mit einem V-Host eintrag im IIS.
http://www.microsoft.com/technet/prodtechnol/WindowsServer2003/Library/ ...
könnte helfen. Ist jetzt ein Schuss ins blaue
Bitte warten ..
Mitglied: Tuvix79
18.06.2008 um 10:30 Uhr
So, das Problem mit dem HTTP-Fehler habe ich gelöst...

Aber die Seite kann ich noch immer nicht aufrufen, trotz Eurer Tipps mit dem Virtuellen Verzeichnis anlegen.

Wie mache ich das mit dem CNAME?
Ich kann zwar die IP eingeben, aber dann bekomme ich die Fehlermeldung:
Fehler: Inkorrekte Parameterwerte vorhanden

Die Daten hab ich versucht einzugeben:
Als TYP: CNAME
Domainnamen: webmail.meinefirma.de
als canonical name: 213.216.xxx.xxx/echange

Was mach ich da falsch?
Bitte warten ..
Mitglied: GuentherH
18.06.2008 um 10:37 Uhr
Hallo.

Welche Lösung hast du jetzt tatsächlich verwendet ?

LG günther
Bitte warten ..
Mitglied: Tuvix79
18.06.2008 um 11:00 Uhr
Ich nehme mal an du meinst das Poblem:

"Die Seite kann nicht angezeigt werden"
HTTP Error 405


Ich bin vorsichtig gewesen und hatte zum Glück vorher ein Backup gemacht und bin einfach auf den Stand vor der Änderung gegangen. Da war die Welt ja noch in Ordnung...

Nur, mein Problem das ich noch immer nicht über https://webmail.meinefirma.de direkt auf das OWA Login komme, ist noch immer . . .
Bitte warten ..
Mitglied: GuentherH
18.06.2008 um 23:32 Uhr
Hallo.

Hast du es schon so versucht wie in mein Link gepostet?

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA nach Update auf SBS 2011 nicht erreichbar
gelöst Frage von manuel1985Exchange Server4 Kommentare

Moin, ich habe bei einem Kunden im Rahmen der Vorbereitungen einer Migration folgendes Phänomen: Am Wochenende habe ich alle ...

Firewall
Pfsense Exchange OWA von aussen nicht erreichbar
gelöst Frage von davidsonFirewall11 Kommentare

Hallo Team Danke noch für ihre Hilfe. Danke Aqui für deine tipps und tolle Anleitungen. Portweiterleitung 443 HTTPS OWA ...

Windows Server
DLL kerbauth.dll Konfigurationsproblems - OWA und alle anderen Seite nicht mehr erreichbar
Frage von scheugmaWindows Server8 Kommentare

Hallo ich bekomme folgende Fehlermeldung Die Modul-DLL "C:\Program Files\Microsoft\Exchange Server\V14\Bin\kerbauth.dll" konnte aufgrund eines Konfigurationsproblems nicht geladen werden. Die aktuelle ...

Exchange Server
Exchange 2013 OWA nur intern aber nicht extern erreichbar
gelöst Frage von ukulele-7Exchange Server4 Kommentare

Hallo, habe hier zwei Exchange Server: Produktiv Exchange 2003: Interne OWA Adresse: - geht Externe OWA Adresse: - geht ...

Neue Wissensbeiträge
Microsoft

Update KB4073578 für AMD CPU (Spectre und Meltdown Lücke)

Information von sabines vor 5 StundenMicrosoft

Wegen Problemen (BOSD, nicht startende PCs) wurde das Update KB4056897 und KB4056894 für AMD CPUs zurückgezogen. Dieses Update KB4073578 ...

Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 18 StundenMac OS X3 Kommentare

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 1 TagDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 1 TagWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Heiß diskutierte Inhalte
Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell25 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1019 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen18 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...