Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA einrichten und Exchange 2000

Frage Microsoft Exchange Server

Mitglied: Firma

Firma (Level 1) - Jetzt verbinden

26.06.2007, aktualisiert 27.06.2007, 6140 Aufrufe, 3 Kommentare

Hallo,

ich habe Windows 2000 Server und Exchange 2000 im Einsatz. Jetzt möchte ich gerne OWA nutzen. Ich weis das OWA automatisch
mit Exchange installiert wird. Was muss ich aber alles einstellen um OWA erfolgreich zu nutzen? Habe mir schon etliche Seiten im Internet angeschaut. Leider läuft unter OWA nur der Systemadministrator. Alle anderen User funktionieren nicht. Ein neu erstellter User hat kurz mal funktioniert. Nach ca. 1 Stunde ging der Testuser aber auch nicht mehr. An was kann das liegen?

PS: Exchange läuft schon seit ein paar Jahren erfolgreich.

Danke!
Mitglied: Randyman
26.06.2007 um 21:46 Uhr
Hi,

bin mir nicht sicher obs bei 2000 auch schon so ist.
Im Active Directory (am besten vom Exchange aufrufen) gibts einen Reiter Exchange-Features oder so ähnlich (kann jetzt grad leider nicht spicken). Evtl ist hier OWA abgeschaltet.

Check auch mal die Gruppenrichtlinien. Wenns kurz ging und dann plötzlich nicht mehr ... könnte eine Richtlinie sein.

Gruss
Randy
Bitte warten ..
Mitglied: Firma
27.06.2007 um 08:35 Uhr
Hi,

ich weis was du meinst. Leider gibt es dies Option im AD unter W2k nicht. Ist erst ab 2k3.
Mhh habe schon alles überprüft. Weis leider nicht mehr weiter.
Bitte warten ..
Mitglied: Firma
27.06.2007 um 10:02 Uhr
Habe das Problem gelöst

http://support.microsoft.com/kb/293386
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 und OWA bzw. Zertifikate (24)

Frage von zeroblue2005 zum Thema Exchange Server ...

Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Exchange Server
gelöst Transportregel Exchange 2010 einrichten? (7)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...