Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Exchange 2007 falsche Darstellung

Frage Microsoft Exchange Server

Mitglied: technikdealer

technikdealer (Level 1) - Jetzt verbinden

15.10.2014 um 11:43 Uhr, 859 Aufrufe, 1 Kommentar

Hay Ihr.

Ich habe ein Windows Server 2008 SP2 Server mit Exchange 2007.

Seit kurzem haben wir das Problem das man sich zwar bei OWA anmelden kann und auch im OWA landet jedoch kann man nix anwählen und Schaltflächen
sind mit einem X statt Icon versehen (s. Bild).

027884e43d8850f6f6f24f4fc153b11c - Klicke auf das Bild, um es zu vergrößern

Ich habe bereits das OWA Verzeichnis per Powershell neu erstellen lassen, aber ohne Erfolg.

Hat noch jemand ne Idee woran es liegen kann ?

Der Fehler besteht ungefähr seit der letzten Updateinstalltaion wo das Updaterollup 14 for Exchange 2007 SP3 installiert wurde.

Danke euch schonmal im vorraus.
Mitglied: Onitnarat
17.10.2014 um 09:50 Uhr
Hallo,
installiere doch mal das Updaterollup 14 einfach nochmal drüber...ich schätze hier fehlen schlicht die Grafiken im OWA-Verzeichnis.

Gruß
Marcus
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Exchange Server
WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

DSL, VDSL
Fritzbox Exchange 2007 UM Gateway mit Freetz (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (13)

Frage von Driphex zum Thema Exchange Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...