Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA auf Exchange2003 DC

Frage Microsoft Exchange Server

Mitglied: Dennis0211

Dennis0211 (Level 1) - Jetzt verbinden

24.04.2007, aktualisiert 20.05.2007, 3353 Aufrufe, 3 Kommentare

Lokales IIS Server Konto?

Hallo Gemeinde,

Wir sind gerade am Exchangeserver umziehen und haben Probleme mit dem OWA.
Wir nutzen ein Win2k3 Standard mit Exchange2003 SP2.
Als Firewall fungiert Astaro V5.

Problem ist folgendes, wir bekommen beim anmelden den Fehler, das die Seite nicht angezeigt werden kann.
Vorher kommt 2 mal der Login Popup, danach diese Meldung.
Das Problem ist jedoch, von innerhalb des lans komme ich auf die Postfächer, von ausserhalb jedoch nicht.
Von ausserhalb kann ich aber www.domain.de/public erreichen, www.domain.de/exchange jedoch nicht, da bekomme ich den og Fehler.

Woran kann das liegen?

Gruß und Dank!

Dennis
Mitglied: ich1987
24.04.2007 um 13:34 Uhr
moin,

Benutzt du SSL ? oder ist irgendwo auf der Firewall SSL aktiviert ?
Bitte warten ..
Mitglied: Dennis0211
24.04.2007 um 13:40 Uhr
ssl würde ich ausschliessen, da ohne und mit nicht funktionieren, bzw genau der selbe fehler ist...
Bitte warten ..
Mitglied: Dennis0211
20.05.2007 um 11:10 Uhr
lag an der fw...

haben den Port anders geforwarded und es lief... ;)
Bitte warten ..
Ähnliche Inhalte
Windows Server
DC (server2008R2) gibt keine EventID 4740 bei Kontosperrung raus. (2)

Frage von LordNicon79 zum Thema Windows Server ...

Windows Server
Verständnisproblem DNS auf DC (11)

Frage von ozricXX zum Thema Windows Server ...

Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Hyper-V
gelöst DC als VM auf Hyper-V 2012 R2 Host - Schreibcache ? (2)

Frage von scout71 zum Thema Hyper-V ...

Neue Wissensbeiträge
Backup

Veeam-Fehler bei Bandwechsel: Timed out waiting for tape

Tipp von goRaini zum Thema Backup ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (54)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (25)

Frage von aschmid zum Thema Router & Routing ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...