Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA extern erreichbar aber nicht auf Smartphone

Frage Microsoft Exchange Server

Mitglied: reXen96

reXen96 (Level 1) - Jetzt verbinden

13.03.2012 um 15:02 Uhr, 4143 Aufrufe, 4 Kommentare

Habe ein Problem mit nem SBS 2003
der OWA OMA usw. ist extern erreichbar
port 443 ist auch im router auf den server frei gegeben

nun das schöne problem mit dem browser komme ich ohne probleme ans owa usw.

wenn ich nun das iphone anbienden will kann er keine verbindung zum exchange herstellen

hat einer ne idee? der ereigniss log ist auch sauber und keine fehler vom activ sync
Mitglied: Patriot
13.03.2012 um 15:08 Uhr
was bekommst du denn wenn du aufrufst https://deinedomain/microsoft-server-activesync ?

da sollte ein http error kommen?

lässt sich das von intern aufrufen https://exchangeservername/microsoft-server-activesync
Bitte warten ..
Mitglied: -sAIk0-
13.03.2012 um 15:13 Uhr
Teste das Ganze mal hiermit
https://www.testexchangeconnectivity.com/
Bitte warten ..
Mitglied: GuentherH
13.03.2012 um 15:34 Uhr
Hallo.

Wurde über den zuständigen Assistenten Outlook Mobil Access freigeschalten? - hier als Anregung - http://www.sbspraxis.de/owa/owa002/owa002.html

LG Günther
Bitte warten ..
Mitglied: reXen96
13.03.2012 um 17:55 Uhr
Hallo und danke für die schnelle antwort

@mmatze
bekomme den fehler "HTTP 501/HTTP 505" (intern + extern)

@salko
bekomme folgenden fehler

RPC/HTTP-Konnektivität wird getestet.

Fehler beim RPC/HTTP-Test.

@GuentherH
jup den habe ich durchlaufen lassen ;)
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst OWA nach Update auf SBS 2011 nicht erreichbar (4)

Frage von manuel1985 zum Thema Exchange Server ...

Internet
Smartphone Benachrichtigungen (9)

Frage von schneerunzel zum Thema Internet ...

Exchange Server
gelöst Exchange 2010 - alles funktioniert nur Outlook von extern nicht (8)

Frage von RoSk3Y zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...