Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA fällt immer wieder aus

Frage Microsoft Exchange Server

Mitglied: freeman22

freeman22 (Level 1) - Jetzt verbinden

04.07.2008, aktualisiert 07.07.2008, 3447 Aufrufe, 6 Kommentare

Hallo, haben einen Windows 2003 Server (SP2) worauf MS Echange 2003 (SP2) läuft.
Ich habe folgendes Problem, dass immer wieder Outlook Web Access ausfällt (alle 1-2 Wochen einmal). Kommisch ist nur, dass eben nur OWA asufällt sonst funktioniert alles einwandfrei. Die Clients im Haus sind ganz normal mit dem Exchange verbunden lokal.
Mir bleibt dann nicht anderes übrig als den Server durchzu starten dann funktioniert es wieder.

1. Was kann da der Fehler sein?
2. Was kann ich machen zur Reparatur von OWA ohne dass ich immer den Server durchstarten muss?

Danke!
Mitglied: 7Gizmo7
04.07.2008 um 12:04 Uhr
was heißt den fällt aus was gibt's den für eine Fehlermeldung ...
reicht es denn nicht den IIS neuzustarten??
Bitte warten ..
Mitglied: freeman22
04.07.2008 um 12:13 Uhr
Wenn ich im Browser über https so wie immer auf mein Outlook Postfach zurgreifen will kommt, seite kann nicht angezeigt werden.
Hab den IIS verwaltungsdiesnt am Server neu gestartet, hat aber auch nicht gebracht.
Bitte warten ..
Mitglied: 7Gizmo7
04.07.2008 um 12:42 Uhr
Welcher Fehler kommt 301...401 oder welcher Fehler??funktioniert der Zugriff im lan auch nicht???
Bitte warten ..
Mitglied: freeman22
05.07.2008 um 20:56 Uhr
meinst du im IE Fesnter?
Nein auch im LAN funktioniert der Zugriff nicht!
Bitte warten ..
Mitglied: 7Gizmo7
05.07.2008 um 21:07 Uhr
ja ich meine es kommt doch ein Fehler " die webseite kann nicht angezeigt werden ......fehler ????
Bitte warten ..
Mitglied: freeman22
07.07.2008 um 08:00 Uhr
hab gleich am freitag den server durchgestartet, darum weiss ich leider nicht welcher fehler angezeigt wurde.

hast du eine Idee was da sein könnte?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (15)

Frage von Henere zum Thema Exchange Server ...

Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Exchange Server
gelöst Fehler bei öffnen des AutoResponder in OWA in verschiedenen Browsern (10)

Frage von Mobsmonster zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...