Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Fehler auf der Site

Frage Microsoft Exchange Server

Mitglied: 11690

11690 (Level 1)

08.05.2005, aktualisiert 29.07.2005, 10505 Aufrufe, 4 Kommentare

Fehler beim IE

Hallo zusammen

Folgender Fehler beim IE wenn ich mich in mein Outlook Web Access einlogen möchte:
"Fehler auf der Site" (unten links im Internetexplorer)!

Die ganze seite wird wohl richtig angezeigt, und ich kann auch auf die einzelnen ordner zugreifen, wie das "Adressbuch", "Kalender", ausser die Mails zeigt er mir nicht an.

Ist das irgend eine "Einstellungskonfiguration" die ich nicht beachtet habe?

woran könnte dies liegen?

Grüsse Holzi
Mitglied: 11690
13.05.2005 um 09:42 Uhr
Zusätzlich habe ich das ganze noch mit Mozilla Firefox ausprobiert.

Firefox hat alles tip top angezeigt. Keine Fehler oder dergleichen.

Vermute also das es eine einstellung im IE ist. aber welche?
Bitte warten ..
Mitglied: maxl78
27.07.2005 um 15:21 Uhr
Habe das gleiche Problem hast du eine Lösung gefunden?

zur Ergänzung: Firefox funktioniert weil deser den Basic Mode von OWA verwendet.

bei mir geht nur Basic mode im IE ( bei Premium Mode kommt beim anklicken eines Mails "Fehler auf der Seite"

Mit freundlichen Grüßen Maxl
Bitte warten ..
Mitglied: maxl78
27.07.2005 um 15:52 Uhr
übrigens der Fehler liegt nicht am IE sondern erher an der OWA-Server Konfig - ich kann hier auf ein OWA eines anderen Servers zugreifen dort geht OWA Premium mit IE ohne dieses Problem.
Bitte warten ..
Mitglied: maxl78
29.07.2005 um 23:09 Uhr
Habe das Problem gelöst:

Es tritt nur bie aktivierter kompression bei der Formularbasierenden OWA Authentifizierung ein:

nach einspeilen nachfolgendes HOTFIX wird ein Fehler der bei der Datenkompression passiert behoben:

http://support.microsoft.com/?id=831464

Mit freundlichen Grüßen maxl
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

Exchange Server
gelöst Fehler bei öffnen des AutoResponder in OWA in verschiedenen Browsern (10)

Frage von Mobsmonster zum Thema Exchange Server ...

Firewall
gelöst VPN Site to Site von IPFire zu Sophos UTM (19)

Frage von touro411 zum Thema Firewall ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...