Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Fehler auf der Site

Frage Microsoft Exchange Server

Mitglied: 11690

11690 (Level 1)

08.05.2005, aktualisiert 29.07.2005, 10537 Aufrufe, 4 Kommentare

Fehler beim IE

Hallo zusammen

Folgender Fehler beim IE wenn ich mich in mein Outlook Web Access einlogen möchte:
"Fehler auf der Site" (unten links im Internetexplorer)!

Die ganze seite wird wohl richtig angezeigt, und ich kann auch auf die einzelnen ordner zugreifen, wie das "Adressbuch", "Kalender", ausser die Mails zeigt er mir nicht an.

Ist das irgend eine "Einstellungskonfiguration" die ich nicht beachtet habe?

woran könnte dies liegen?

Grüsse Holzi
Mitglied: 11690
13.05.2005 um 09:42 Uhr
Zusätzlich habe ich das ganze noch mit Mozilla Firefox ausprobiert.

Firefox hat alles tip top angezeigt. Keine Fehler oder dergleichen.

Vermute also das es eine einstellung im IE ist. aber welche?
Bitte warten ..
Mitglied: maxl78
27.07.2005 um 15:21 Uhr
Habe das gleiche Problem hast du eine Lösung gefunden?

zur Ergänzung: Firefox funktioniert weil deser den Basic Mode von OWA verwendet.

bei mir geht nur Basic mode im IE ( bei Premium Mode kommt beim anklicken eines Mails "Fehler auf der Seite"

mfg Maxl
Bitte warten ..
Mitglied: maxl78
27.07.2005 um 15:52 Uhr
übrigens der Fehler liegt nicht am IE sondern erher an der OWA-Server Konfig - ich kann hier auf ein OWA eines anderen Servers zugreifen dort geht OWA Premium mit IE ohne dieses Problem.
Bitte warten ..
Mitglied: maxl78
29.07.2005 um 23:09 Uhr
Habe das Problem gelöst:

Es tritt nur bie aktivierter kompression bei der Formularbasierenden OWA Authentifizierung ein:

nach einspeilen nachfolgendes HOTFIX wird ein Fehler der bei der Datenkompression passiert behoben:

http://support.microsoft.com/?id=831464

mfg maxl
Bitte warten ..
Ähnliche Inhalte
Firewall
OWA Fehler 412 bei der Skripterstellung
Frage von xbast1xFirewall4 Kommentare

Hallo zusammen, unsere SOPHOS UTM hat im OWA die o.g. Meldung verursacht wenn man in die Optionen bzw. den ...

Router & Routing
Site to Site VPN
Frage von MickiRouter & Routing5 Kommentare

Ich suche Router die einen VPN-Client eingebaut haben und die chap2 Verschlüsselung können. Wer kann da welche empfehlen? TP-Link ...

Exchange Server
Exchange 2010 OWA - Adressbuch fehler
gelöst Frage von lupoloExchange Server3 Kommentare

Hallo, habe auf meinem Exchange Server 2010. Des Öfteren geht unser Adressbuch im Outlook und auf dem OWA nicht. ...

Netzwerke
Projekt VPN Site to Site
Frage von obamakingNetzwerke2 Kommentare

Hi Leute, ich bin momentan an einem Projekt dran. Ich habe ein Home Office und einen Hauptstandort. Am Hauptstandort ...

Neue Wissensbeiträge
Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 5 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 8 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 8 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 12 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...