Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Was tun wenn OWA nicht mehr funktioniert?

Frage Microsoft Exchange Server

Mitglied: freeman22

freeman22 (Level 1) - Jetzt verbinden

30.04.2008, aktualisiert 14.05.2008, 9040 Aufrufe, 3 Kommentare

Hallo!

Bei uns hat auf einmal OWA nicht mehr funktioniert (Seite kann nicht angezeigt werden..). Man weder was installiert auf dem Server noch sonst irgendwas gemacht. Der Exchnage selber hat aber einwandfrei funktioniert! Daraufhin habe ich versucht über die Dienste OWA wieder zum Laufen zu bringen, allerdings vergebens (Exchange Dienste, IIS Dienst,..) Darufhin habe ich den Server neugestartet und OWA hat wieder funktioniert!
Meine Frage, sollte dieser Fall wieder eintreffen, was kann ich machen damit oWA wieder funktioniert ohne dass ich immer den Server neustarten muss?!

Win SRV 2003 R2 +SP2, Exchange 2003 + SP2

Danke!
Mitglied: Jere
14.05.2008 um 11:59 Uhr
Was sagt dein Log dazu (Win, Exchange, IIS)?


>Exchnage selber hat aber einwandfrei funktioniert!

Heisst, das normale Outlook hat noch gewerkelt?
Auf dem Server ging alles andere rein/raus?
Bitte warten ..
Mitglied: freeman22
14.05.2008 um 13:09 Uhr
ja normales outlook hat funktioniert und der Server hat auch gepasst!
Bitte warten ..
Mitglied: Jere
14.05.2008 um 14:10 Uhr
gut, log?


// *30zeichenmach...*
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst Wie funktioniert ein HTTPS Proxy? Ist das zeitgemäß? (4)

Frage von flyingKangaroo zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (25)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...