Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA geht nicht mehr, wie neu aufsetzten?

Frage Microsoft Exchange Server

Mitglied: goerte

goerte (Level 1) - Jetzt verbinden

17.07.2007, aktualisiert 19.07.2007, 3959 Aufrufe, 6 Kommentare

Hallo Ihr lieben,

habe hier seit Tagen ein großes Problem bzgl OWA. Es läuft einfach nicht mehr.


Und da ich keinerlei Erfahrung mit dem Exchange habe und ich dafür Zuständig bin habe ich ein Problem.

Hab mich nun Tagelang mit dem Exchange befasst. komme aber einfach nicht auf einen Nenner. Leider hat diesen Exchange mein Vorgänger eingerichtet der nicht mehr Verfügbar ist.

Daher die Frage, kann ich den IIS deninstallieren und wieder installieren? Mit der Hoffung das dann alles wieder geht oder wie soll ich an die Sache ran gehen.

wenn neu aufsetzten, läuft der der eigentliche exchange dann dennoch weiter, also können die dann mit outlook weiterabreiten?

Was ich auch nicht ganz Checke, wie wird der Pfad definiert bzw hinterlegt "https://domäne/exchange" ist das die erdkugel in der Struktur unter Standardweebsite der ebenfalls "exchange" heißt? oder ist das der HTTP- Header der den link definiert?

für jeden tipp dankbar für den Exchange auf dem MS SBS 2003

goerte
Mitglied: Claudius-R
17.07.2007 um 11:56 Uhr
Hi,

hatte das gleiche auch mal. Was für eine Fehlermeldung erhälst Du denn? War bei einem Kunden von mir auch mal, ist aber schon lange her... War jedoch nur eine Kleinigkeit. Einfach nur deinstallieren und hoffen bringt nix, wenn der Fehler an einer anderen Stelle liegt...
Bitte warten ..
Mitglied: goerte
17.07.2007 um 12:19 Uhr
der fehler ist der das owa nicht mehr erreichbar ist. also die seite lässt sich nciht mehr auffrufen. unbekannte url.

es wurde von g-data dei mailsecurity installiert. dieses wird die konfig von owa irgendwie beeinträchtigt haben. nur keine ahnung in wie fern.
Bitte warten ..
Mitglied: Claudius-R
17.07.2007 um 15:24 Uhr
Kommst denn per Http noch auf den Server? Der hat ja bei einer Standart-Installation noch die Company Website. Was sagt den der Support von G-Data?
Bitte warten ..
Mitglied: goerte
17.07.2007 um 18:36 Uhr
G-DATA hat damit nix zu tun, laut G-DATA. Was ich mittlerweile vermute ist das bei der virenlöschaktion auch wichtige datein vom exchange mit drauf gingen.

jetzt hab ich mal bei der sicherheit den ssl mit der 128bit verschlüsselung raus genommen, nun komme ich mit http drauf. nur sieht es alles ziemlich zerschossen aus. will sagen das die grafiken alle fehlen. jemand soetwas schon mal gehabt?

kann ich soetwas durch eine reparaturinstallation wieder gerade rücken? gibt es irgend ein repair tool?

danke nochmal
Bitte warten ..
Mitglied: Claudius-R
18.07.2007 um 07:42 Uhr
Hattte der Server nen Virus oder sprichst von der normalen Filterung? Bei der normalen Filterung wäre das sehr unwahrscheinlich. Am besten Du sicherst die Exchange DB`s und installierst den Exchange neu. Mehr fällt mir bei Deinen Beschreibungen nicht ein. Sry
Bitte warten ..
Mitglied: goerte
19.07.2007 um 13:48 Uhr
Sry für die spärliche beschreibung. Alles etwas stressig zur Zeit.

Bin schon etwas weiter. habe bzgl den neuen Problemem einen neuen Thread aufgemacht.
http://www.administrator.de/SBS_Server_neu_aufsetzen_-_OWA_zerst%C3%B6r ...
Bitte warten ..
Ähnliche Inhalte
Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Exchange Server
gelöst Neue email auf sbs 2011 geht nur mit internen emailabsendern (6)

Frage von jensgebken zum Thema Exchange Server ...

Neue Wissensbeiträge
Mac OS X

Apple hat macOS High Sierra veröffentlicht

(1)

Information von Frank zum Thema Mac OS X ...

Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(4)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(7)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (22)

Frage von Yaimael zum Thema Windows Server ...

Grafik
gelöst CAD Arbeitsplätze (17)

Frage von Diddi93 zum Thema Grafik ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (16)

Frage von Voiper zum Thema Weiterbildung ...