Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA - HTTP 1.1 403 Verboten

Frage Microsoft Exchange Server

Mitglied: tenhouse

tenhouse (Level 1) - Jetzt verbinden

22.05.2008, aktualisiert 13:40 Uhr, 13658 Aufrufe, 3 Kommentare

Hallo zusammen

Ich habe hier einen Windows Server 2k3 mit Exchange und IIS drauf.

Es geht wiedermal um OWA. Bis heute hat das immer super funktioniert, da es per SSL VPN nicht ging bzw. geht bin ich auf die unglaublich gute Idee gekommen, mal ein wenig im IIS rum zu fummeln bzw. an zu schauen, mit dem Ergebnis, dass es nun nicht mal mehr lokal geht. Ich könnte mcih....lassen wir das...

Auf jedenfall passiert jetzt wenn ich auf OWA lokal zugreife folgendes:

Ich gebe die ADresse ein. http://IP-Adresse/exchange
Die Benutzer Authentifizierung kommt noch (und funktioniert auch, d.h. ich kann mich nur mit dem richtigen Benutzername / PW einloggen)
Und dann kommt:
HTTP/1.1 403 Verboten

Ich habe diverse Kleinigkeiten umgestellt gehabt, glaube aber, dass es an folgendem liegt:

Ich habe bei "Standardwebsite" unter Eigenschaften unter dem Register "Dokumente" mal "Standardinhaltsseite aktivieren" ausgescshaltet und Übernehmen geklickt, dann kam eien Frage ob es für die anderen Verzeichnisse usw. auch übernehmen sollte, natürlich hab ich Depp auf Alle Markieren und Ja gedrückt... Ab dann ging es nicht mehr, habe das natürlich dann wieder Rückgänig gemacht, aber es geht trotztdem nicht mehr.

Meine Vermutung ist, dass irgendwie die Standardinhaltsseiten von der Standardwebseite, nun alle anderen überschrieben hat....leider habe ich kein Ahnung mehr wie die Standardinhaltseiten von Exchange, Exchweb etc. sind.

Ich hoffe jemand kann mir helfen. Wäre dankbar.

Ansonsten bin ich völlig ratlos an was es liegen könnte

Gruss

Patrick
Mitglied: tenhouse
22.05.2008 um 13:32 Uhr
Hallo Günther

Danke für den Link, hab das gemacht, obwohl ich Anfangs etwas Angst hatte ;)
Aber nun läuft es soweit ich sehen kann wieder - vielen dank!

Werd mich melden, falls noch was vorfällt.
Bitte warten ..
Mitglied: GuentherH
22.05.2008 um 13:40 Uhr
Hallo.

Freut mich, dass es wieder klappt

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 CU6 OWA HTTP 500 Fehlermeldung (2)

Frage von diemilz zum Thema Exchange Server ...

Windows Update
gelöst WSUS Server: Content: Error:Forbidden (403) (2)

Frage von EDV-Oellerking zum Thema Windows Update ...

Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

CPU, RAM, Mainboards
gelöst Guter RAM für mein Mainboard GA-Z77-DS3H (rev. 1.0) rev. 1.1 (5)

Frage von HansWurstAugust zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows 10

Heise Newsticker: Microsoft veröffentlicht das "Fall Creators Update

(3)

Information von Penny.Cilin zum Thema Windows 10 ...

LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Hosting & Housing
Mailserver Software Empfehlungen (12)

Frage von sunics zum Thema Hosting & Housing ...