Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA - HTTP 1.1 403 Verboten

Frage Microsoft Exchange Server

Mitglied: tenhouse

tenhouse (Level 1) - Jetzt verbinden

22.05.2008, aktualisiert 13:40 Uhr, 13591 Aufrufe, 3 Kommentare

Hallo zusammen

Ich habe hier einen Windows Server 2k3 mit Exchange und IIS drauf.

Es geht wiedermal um OWA. Bis heute hat das immer super funktioniert, da es per SSL VPN nicht ging bzw. geht bin ich auf die unglaublich gute Idee gekommen, mal ein wenig im IIS rum zu fummeln bzw. an zu schauen, mit dem Ergebnis, dass es nun nicht mal mehr lokal geht. Ich könnte mcih....lassen wir das...

Auf jedenfall passiert jetzt wenn ich auf OWA lokal zugreife folgendes:

Ich gebe die ADresse ein. http://IP-Adresse/exchange
Die Benutzer Authentifizierung kommt noch (und funktioniert auch, d.h. ich kann mich nur mit dem richtigen Benutzername / PW einloggen)
Und dann kommt:
HTTP/1.1 403 Verboten

Ich habe diverse Kleinigkeiten umgestellt gehabt, glaube aber, dass es an folgendem liegt:

Ich habe bei "Standardwebsite" unter Eigenschaften unter dem Register "Dokumente" mal "Standardinhaltsseite aktivieren" ausgescshaltet und Übernehmen geklickt, dann kam eien Frage ob es für die anderen Verzeichnisse usw. auch übernehmen sollte, natürlich hab ich Depp auf Alle Markieren und Ja gedrückt... Ab dann ging es nicht mehr, habe das natürlich dann wieder Rückgänig gemacht, aber es geht trotztdem nicht mehr.

Meine Vermutung ist, dass irgendwie die Standardinhaltsseiten von der Standardwebseite, nun alle anderen überschrieben hat....leider habe ich kein Ahnung mehr wie die Standardinhaltseiten von Exchange, Exchweb etc. sind.

Ich hoffe jemand kann mir helfen. Wäre dankbar.

Ansonsten bin ich völlig ratlos an was es liegen könnte

Gruss

Patrick
Mitglied: tenhouse
22.05.2008 um 13:32 Uhr
Hallo Günther

Danke für den Link, hab das gemacht, obwohl ich Anfangs etwas Angst hatte ;)
Aber nun läuft es soweit ich sehen kann wieder - vielen dank!

Werd mich melden, falls noch was vorfällt.
Bitte warten ..
Mitglied: GuentherH
22.05.2008 um 13:40 Uhr
Hallo.

Freut mich, dass es wieder klappt

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Exchange Server
gelöst Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich (6)

Frage von Flinxit zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 und OWA bzw. Zertifikate (24)

Frage von zeroblue2005 zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...