Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA: Logonaufforderung beim Einstellen der Verfügbarkeit für einen Termin

Frage Microsoft Exchange Server

Mitglied: jodi

jodi (Level 1) - Jetzt verbinden

31.08.2004, aktualisiert 11:08 Uhr, 5473 Aufrufe, 3 Kommentare

Hallo,

ich habe den MS Server 2003 installiert und anschliessend den Exchange Server 2003 (OWA eingerichtet mit SSL-Zugang).
Folgendes Problem ist aufgetreten: Nach einer erfolgreichen Anmeldung, kann der Benutzer Emails senden und Empfangen. Das Problem tritt erstmal auf, wenn der Benutzer einen Termin einstellen will und dazu die "Verfügbarkeit". Dann bekommt er den OWA-Logon Screen wieder! Die eingabe seiner Kenndaten bringen ihm nicht weiter!

Könnte jemanden weiterhelfen ?

Gruss

Jodi
Mitglied: MCSE
31.08.2004 um 10:41 Uhr
Hallo,

hast du schonmal versucht unter Outlook lokal die Internetfreigabe einzustellen? Das könnte evtl. schon die Lösung sein!?
Findest du unter
Extras=>Optionen=>Einstellungen=>Kalenderoptionen=>Frei/gebucht Optionen
...und dann "Mit dem Microsoft Office Internet Frei/Gebucht-Service veröffentlichen bzw. suchen" einschalten.
Bitte warten ..
Mitglied: jodi
31.08.2004 um 10:46 Uhr
Hallo,

vielen Dank für die schnelle Antwort.

Das Problem tritt beim OWA auf! Da kann ich die von Dir vorgeschlagenen Änderungen nicht vornehmen.
Ich vermute ein Authentifizierungrunsproblem, aber leider komme ich selber nicht nach!

Gruss

Jodi
Bitte warten ..
Mitglied: jodi
31.08.2004 um 11:08 Uhr
Ich habe es herausgefunden! Die Einstellungen für den Public-Folder müssen folgendermassen eingestzt werden:

o enable anonymous access --> deactivated
o Integrated windows authentification --> activated
o Digest authentification for windows ... --> deactivated
o Basic authentification (password is sent in clear text) --> activated

Gruss

Jodi
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(2)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Exchange Server
gelöst Fehler bei öffnen des AutoResponder in OWA in verschiedenen Browsern (10)

Frage von Mobsmonster zum Thema Exchange Server ...

Drucker und Scanner
Idee gesucht für einfache Verfügbarkeit von Coworking DRUCKER (19)

Frage von Chris22 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (42)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (21)

Frage von DKowalke zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Mac OS X
gelöst Netzlaufwerke MAC OS Sierra (16)

Frage von Hendrik2586 zum Thema Mac OS X ...