Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA - keine neuen mails erstellen

Frage Microsoft Exchange Server

Mitglied: gu12hi

gu12hi (Level 1) - Jetzt verbinden

05.09.2007, aktualisiert 10.09.2007, 4502 Aufrufe, 6 Kommentare

hallo,

ich habe folgendes problem.

ich kann auf dem owa keine neuen mails, kontakte, kalendereinträge, ... erstellen.

beim klick auf "Neu", passiert gar nichts. antworten auf mails, funktioniert.

folgende konfiguration:

- server 2003, exch. 2003, owa 2003
Mitglied: gu12hi
06.09.2007 um 01:52 Uhr
danke für deine antwort.

der server ist schon up2date. sp2 ist installiert.

gunter
Bitte warten ..
Mitglied: Samtpfote
06.09.2007 um 01:57 Uhr
ich hatte mehr an das hier gedacht:

If you are experiencing the symptoms described in the Symptoms section and you have already installed Microsoft Windows Server 2003 Service Pack1 (SP1), or if you continue to experience the problem the symptoms described in the Symptoms section after you apply the recommended pre-SP1 hotfix as an additional action, delete all the files in the %windir%\IIS Temporary compressed files folder as noted in the Workaround section.

Die Tempfiles sind manchmal echt fies... Hast Du die Dateien gelöscht?
Bitte warten ..
Mitglied: gu12hi
06.09.2007 um 15:10 Uhr
da waren keine files drin. weder auf dem owa noch auf dem exchange.
Bitte warten ..
Mitglied: Samtpfote
09.09.2007 um 15:09 Uhr
Hast Du Javascript deaktiviert? Wenn ja ---> aktivieren!
Und füg mal die OWA Webseite zu den Vertrauenswürdigen Seiten hinzu. (Extras-Internetoptionen-Sicherheit-Vertrauenswürdige Seiten) und stell sicher, dass für die Seite der Popupblocker (zB von Google/IE etc) DEAKTIVIERT ist.
Hope this helps.
A.
Bitte warten ..
Mitglied: gu12hi
10.09.2007 um 00:03 Uhr
das hatte ich schon alles kontrolliert.

javascript ist aktiviert
pop blocker ist deaktiviert
in vertrauenswürdige seiten eingefügt

was ich jetzt noch bemerkt habe, beim firefox lädt er die seite ordentlich, beim IE6 nur teilweise.
dort wird das seitenmenü geladen, oben erscheint dan nur "wird geladen"
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst 2012R2: Es lassen sich keine neuen Clients hinzufügen (39)

Frage von ole2211 zum Thema Windows Server ...

E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Userverwaltung
gelöst Nicht Admins erlauben Verknüpfungen zu löschen (17)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...

Windows Update
gelöst WSUS Produkte weiter einschränken (11)

Frage von thaefliger zum Thema Windows Update ...