Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA popups funktionieren nicht.

Frage Internet E-Mail

Mitglied: pasci

pasci (Level 1) - Jetzt verbinden

11.02.2009, aktualisiert 16:40 Uhr, 5808 Aufrufe, 4 Kommentare

Outlook Web Access popup´s funktionieren nicht.

Hallo.

Folgendes problem beim Web access zugriff funktioniert alles bis zu denn moment dass ich zb. einen anhang öffne oder ne neue e-mail versenden möchte. Da öffnet sich das popup aber es wird nichts geladen.

Am popupblocker liegts nicht. Ich hab schon so einiges probiert aber nicht´s hat geholfen.

mfg
Mitglied: GuentherH
11.02.2009 um 22:09 Uhr
Hallo.

- welche Exchange Version?
- welches Client Betriebssystem?
- welche IE-Version?

LG Günther
Bitte warten ..
Mitglied: pasci
12.02.2009 um 09:00 Uhr
hallo günther,

- Exchange ist 2007
- OWA Version: 9.1.291.1
- Windows XP SP2
- IE 7

Danke

Edit: Hab grade gesehen das mit Firefox 3 funktioniert. Ich hätt aber denn IE schon mal neu installiert, ich pack jetzt einfach mal SP3 drauf.
Bitte warten ..
Mitglied: pasci
12.02.2009 um 10:22 Uhr
Edit²: So ich hab jetzt SP3 oben und denn IE6. Der IE 7 lässt sich nicht mehr installieren, keine Ahnung wieso ist mir jetzt aber auch egal weil der Besitzer des Notebooks schon die ganze zeit nervt ;)

Danke
Bitte warten ..
Mitglied: GuentherH
12.02.2009 um 10:34 Uhr
Hallo.

Der IE 7 lässt sich nicht mehr installieren,

Weil wahrscheinlich der Acrobat 9.0 installiert ist. Wirf diesen runter, installiere den IE7 und dann wieder den Acrobat 9.0.

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS2011 Owa und Activesync funktionieren nach V2V Umzug nicht mehr (2)

Frage von Anulu1 zum Thema Exchange Server ...

Windows Server
gelöst Windows Server 2016 als Terminalserver, nur 2 User funktionieren (7)

Frage von bootnix zum Thema Windows Server ...

Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...