Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA - nur Posteingang

Frage Microsoft Exchange Server

Mitglied: Phineas-Phreak

Phineas-Phreak (Level 1) - Jetzt verbinden

02.10.2006, aktualisiert 06.10.2006, 3876 Aufrufe, 2 Kommentare

Hallo!

Wenn ich mich egal ob intern oder extern ins OWA einlogge, kann ich nur im Posteingang arbeiten. Es wird zwar alles korrekt dargestellt, wenn ich jedoch auf Kalender, gesendete Objekte, etc klicke, funktioniert es einfach nicht. Es wird danach auch kein Fehler angezeigt - da rührt sich nichts. Innerhalb vom Posteingang kann ich alle Mails bearbeiten, etc etc.

Es gibt kein Zertifikatsproblem (zeigt zumindest beim Einloggen nichts an). RPC over HTTP funktioniert auch.
Auch bei der OWA Website im eingeloggten Status, zeigt er links unten keine Fehlermeldung.
Verwendet wird IE6.

Server 2k3 Sp1 + Exchange 2k3 Sp1


Vielen Dank!

Markus
Mitglied: Phineas-Phreak
06.10.2006 um 09:30 Uhr
Immer noch selbiges Problem - jedoch:
Mit Firefox funktioniert es.
Habe jetzt nahezu jede Einstellung im IE durchprobiert - ohne Erfolg.

Egal, welche Workstation, Home-Pc, etc etc. - im IE geht es nicht.
Im IIS habe ich aber nicht wirklich was umgestellt - außer was für Rpc over http notwendig ist.
Alles Standard sonst...

Keiner eine Idee?
Bitte warten ..
Mitglied: HPC-Roman
12.08.2009 um 12:18 Uhr
Hab exakt das gleiche Problem. Keine eine Lösung?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Unterschied OWA zu Outlook Anywhere (4)

Frage von kellbidden zum Thema Exchange Server ...

Exchange Server
OWA Posteingangsregel Meldung (8)

Frage von fireskyer zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Wie viele Zertifikate für RDP, VPN, Website, OWA etc (3)

Frage von sabines zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...