Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA - Premium Client - Kalender - Fehler auf Seite!?

Frage Microsoft Exchange Server

Mitglied: aschinnerl

aschinnerl (Level 2) - Jetzt verbinden

07.04.2006, aktualisiert 11.04.2006, 4330 Aufrufe, 5 Kommentare

Habe ein Problem, wenn ich mich über Outlook Web Access (OWA) mit dem Premium Client einlogge kommt beim Kalender "Fehler auf Seite". Es wird auch immer nur der heutige Tag angezeigt!


Wenn ich aber mit Basic einsteige funktioniert alles einwandfrei?
Mitglied: filippg
07.04.2006 um 12:30 Uhr
Hallo,

welchen Browser nimmst du denn? Der Premium-Client ist nur für den IEx angepasst.

Filipp
Bitte warten ..
Mitglied: aschinnerl
07.04.2006 um 18:42 Uhr
Hallo,

welchen Browser nimmst du denn? Der
Premium-Client ist nur für den IEx
angepasst.

Filipp

Ich verwende den Internet Explorer vom Windows SP2!
Bitte warten ..
Mitglied: aschinnerl
07.04.2006 um 19:01 Uhr
Bekomme im Internetexplorer rechts unten ein gelbes Rufzeichen.

Wenn ich dort drauf klicke kommt er mit folgender Fehlermeldung:

Zeile 15
Zeichen 27
Fehler Das Objekt unterstützt diese Eigenschaft oder Methode nicht.
Code 0

URL https://xx.xx.xx.xx/exchweb/6.5.6944.0/controls/crtl_calendar.htc


Zeile 55
Zeichen 2
Fehler Objekt erforderlich
Code 0
URL https://xx.xx.xx.xx/exchweb/6.5.6944.0/controls/ctrl_calendar.htc


Vielleicht sagt das jemandem was?
Bitte warten ..
Mitglied: aschinnerl
10.04.2006 um 13:30 Uhr
Keine Idee was das sein könnte?

Ist es möglich das es mit der SSL verschlüsselung zusammenhängt!

Ich glaube das das Problem erst aufgetreten ist seitdem ich die SSL Verschl. aktiviert habe!
Bitte warten ..
Mitglied: aschinnerl
11.04.2006 um 14:25 Uhr
So habe einfach mal den Chache und die Cookies gelöscht und schon funktioniert alles!
Bitte warten ..
Ähnliche Inhalte
Firewall
OWA Fehler 412 bei der Skripterstellung (4)

Frage von xbast1x zum Thema Firewall ...

Exchange Server
gelöst Fehler bei öffnen des AutoResponder in OWA in verschiedenen Browsern (10)

Frage von Mobsmonster zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (19)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...