Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA auf Richtige Website

Frage Microsoft Exchange Server

Mitglied: scirocco87

scirocco87 (Level 1) - Jetzt verbinden

30.09.2011 um 13:50 Uhr, 2795 Aufrufe, 3 Kommentare

Hallo,

ich habe folgendes Problem.

Ich habe einen Exchange Server (Windows 2003 mit SBS2003) und auf diesem OWA aktiviert.
OWA ist verschlüsselt und die Ports für Zugriff von Außen sind freigeschalten. (443)
Habe dafür eine subdomain (webmail.domain.at)
Zurzeit komme ich aber nur über https://webmail.domain.at/exchange auf das Outlook Web Access.

Mein Ziel ist es aber, nur über "http://webmail.domain.at" auf OWA zuzugreifen.

Benutzern erklären das Sie "https://" davor schreiben sollen ist quasi unmöglich. Und noch dazu "/exchange"

Gibt es eine Möglichkeite dies zu Forwarden bzw. weiterzuleiten?

Danke im Voraus

Lg
Mitglied: danielfr
30.09.2011 um 14:38 Uhr
Hi, wenns einfach nur darum geht eine Webseite weiterzuleiten hilft das hier:
http://wiki.zanox.com/de/Wie_kann_ich_automatisch_auf_eine_andere_Webse ...
google ist auch Dein Freund .
Gruß Daniel
Bitte warten ..
Mitglied: jsysde
30.09.2011 um 20:59 Uhr
Das ist aber nur "die halbe Wahrheit":

Für Ex2k10 hab ich das hier dokumentiert:
http://j-sys.de/2011/09/08/default-web-site-nach-owa-umleiten/

Sollte sich bei Ex3k3 ähnlich verhalten, ggf. mal bei Frank auf msxfaq.de nachschlagen.

Cheers,
jsysde
Bitte warten ..
Mitglied: scirocco87
03.10.2011 um 14:24 Uhr
Danke Vielmals! Jetzt hauts hin

Danke
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate
Wie viele Zertifikate für RDP, VPN, Website, OWA etc (3)

Frage von sabines zum Thema Verschlüsselung & Zertifikate ...

Apple
gelöst Eigene website (32)

Frage von Maralind zum Thema Apple ...

SEO
Falscher Website Titel bei Google (4)

Frage von Yanmai zum Thema SEO ...

Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(3)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (19)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (15)

Frage von Yaimael zum Thema Windows Server ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (14)

Frage von Spitzbube zum Thema Netzwerke ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (14)

Frage von Voiper zum Thema Weiterbildung ...