Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA auf SBS 2003 - funktioniert nicht mehr

Frage Microsoft Windows Server

Mitglied: gRiMMi

gRiMMi (Level 1) - Jetzt verbinden

08.06.2006, aktualisiert 15:20 Uhr, 5177 Aufrufe, 3 Kommentare

Bin scheinbar selber schuld das es nicht mehr funktioniert ;-( plz help
irgendwo hab ich ein häckchen falsch gesetzt.

Ich hab folgendes Problem:

wenn ich über den IE https://servername/exchange eingebe kommt nicht mehr wie gewohnt die HTML Login Seite (wie z.B. von www.profimailer.de) sondern momentan garnichts ausser "Die Seite kann nicht angezeigt werden" im Fenster Titel steht HTTP 500 Interner Serverfehler. Bevor ich mich nach bisschen mit den Einstellungen gespielt hatte, nachdem es schon nicht mehr ging, kam statt der HTML Login Seite ein kleines "Windows Login" Fenster in der Mitte wo ich Benutzernamen und Passwort eingeben konnte, aber selbst nach dieser Eingabe kam direkt "Die Seite kann nicht angezeigt werden"....

Folgendes ist im IIS für "Exchange" eingestellt:


Siehe Bild 1 / 2 / 3 / 4

http://www.justdo-it.com/pics/0.gif

http://www.justdo-it.com/pics/1.gif

http://www.justdo-it.com/pics/2.gif

http://www.justdo-it.com/pics/3.gif


Wäre super wenn mir hier jemand weiterhelfen könnte!



Danke
Mitglied: Dani
08.06.2006 um 15:05 Uhr
Hi,
gleich mal was im vorraus: Durch Doppelposting machst du dich nicht sehr beliebt!!!

Ich würde bei den Auth-Methoden. Anoym und Integriete Auth aktiviert lassen. Den Rest deaktivieren. Clientzertifikate akzeptieren. Und "auf eine Umleitung zu einer URL einstellen.


Gruß
Dani
Bitte warten ..
Mitglied: gRiMMi
08.06.2006 um 15:10 Uhr
Danke für die schnelle Antwort, doppel Post nur aus dem Grund, da es letztendlich in beide Kategorien passt... Und ich nicht einschätzen kann was öfter gelesen wird.

Hab die Einstellungen wie empfohlen eingestellt, jedoch die Einstellung

"Umleitung zu einer URL" ist mir umklar, was soll diese bewirken, bzw auf welche url sollte ich sie lenken? ergibt für mich gerade keinen sinn...

Tritt immer noch der selbe Fehler auf.
Bitte warten ..
Mitglied: gRiMMi
08.06.2006 um 15:20 Uhr
Die Einstellung mit dem Clinetzertifikate akzeptieren scheint auf jedemfall falsch zusein, und daran hab ich meines wissens auch nichts verändert.

Also die müssen auf jedem Fall auf Clientzertifikate ignorieren stehen. So war / ist es auch in den standard Einstellungen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA funktioniert nur im IE
gelöst Frage von ketanest112Exchange Server18 Kommentare

Hallo zusammen, ich habe folgendes Problem: Mein Exchange Server an sich läuft, nimmt auch Mails an. Meine Handy Syncronisiert ...

Windows Server
OWA von SBS 2011nutzen, welche Firewall?
Frage von Philipp.SWindows Server5 Kommentare

Hallo liebe Administratoren, leider hab ich auf meine Frage in der Suchfunktion nichts explizit passendes gefunden Momentane Situation: Wir ...

Exchange Server
Exchange OWA und ECP funktioniert nicht mehr
gelöst Frage von Florian86Exchange Server8 Kommentare

Hallo, ich bekomme seit heute immer die folgende Meldung :-( Da hat etwas nicht geklappt. Diese Informationen können wir ...

Exchange Server
Exchange 2003: OWA-Website
gelöst Frage von Johannes270198Exchange Server9 Kommentare

Guten Abend zusammen, ich richte gerade zum ersten Mal Exchange 2003 ein. Vom 2008er weiß ich, dass das OWA ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 20 StundenMicrosoft Office8 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 22 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 23 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 1 TagMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

iOS
Einladung vom iphone kalender
Frage von jensgebkeniOS15 Kommentare

Hallo Gemeinschaft, folgendes Problem - immer wenn ich von meinem Iphone einen Termin einztrage und diesem Termin Teilnehmer zuweise, ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Drucker und Scanner
Gesucht DIN A3 Drucker
Frage von NebellichtDrucker und Scanner13 Kommentare

Hallo, ich möchte einen neuen DIN A3 Drucker kaufen. Um ab und zu, ca. 1 mal die Woche Farbausdrucke ...