Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA SSL problem

Frage Microsoft Exchange Server

Mitglied: jean-luc

jean-luc (Level 1) - Jetzt verbinden

11.11.2009 um 16:56 Uhr, 3891 Aufrufe, 5 Kommentare

hab ein problem mit OWA unter exchange 2003!

hab heute mein ssl zertifikat erneuert, seither funktioniert der OWA nicht mehr. ich bekomme die meldung 'seite kann nicht angezeit werden'

wenn ich 'sicheren kanal voraussetzen' abwähl und vie http://server/exchange einsteige funktionierts problemlos

tipps??
Mitglied: 7Gizmo7
12.11.2009 um 10:46 Uhr
SBS oder Normaler Exchange ? Beim SBS den Assistenten für email nehemn
Bitte warten ..
Mitglied: jean-luc
12.11.2009 um 10:51 Uhr
normaler exchange

das alte zertifikat (ein selbstgestricktes) funktioniert problemlos, wenn ich das aber durch das 'offizielle' neue ersetze bekomm ich immer die fehlermeldung!
Bitte warten ..
Mitglied: 7Gizmo7
12.11.2009 um 11:27 Uhr
was heißt offizelle neue ??? Hast du einen eigene CA oder hole die ein kostenloses bei http://www.google.de/search?hl=de&source=hp&q=startssl&meta ...
Bitte warten ..
Mitglied: jean-luc
12.11.2009 um 11:30 Uhr
von startssl hab ich's eh

das soll eben das alte ersetzen...
Bitte warten ..
Mitglied: 7Gizmo7
12.11.2009 um 11:47 Uhr
Teste doch mal das Zertifkat per mozilla vieleicht gibt der eine Fehlermeldung raus
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst SSl Wildcard incl Exchange (2)

Frage von theoberlin zum Thema Verschlüsselung & Zertifikate ...

Exchange Server
gelöst Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich (6)

Frage von Flinxit zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst SSL selbst erstellen (3)

Frage von Angosch zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
IPhone wird ferngesteuert Hacker? (21)

Frage von Akcent zum Thema iOS ...

Vmware
VMware ESX - Start einer VM verhindern (19)

Frage von emeriks zum Thema Vmware ...

Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...