Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA - User kann sich nicht einloggen

Frage Microsoft Exchange Server

Mitglied: 7068

7068 (Level 1)

01.11.2006, aktualisiert 02.11.2006, 8277 Aufrufe, 4 Kommentare

Hy Leute

Ich habe hier das Problem, das sich 1 User in einer Domäne mit Windows 2003 SBS Server nicht auf OWA einloggen kann.

Es erscheint immer die Fehlermeldung das User/Passwort falsch sind.

"Die Anmeldung bei Outlook Web Access ist fehlgeschlagen. Vergewissern Sie sich, dass der Benutzername und das Kennwort richtig sind, und wiederholen Sie den Vorgang."

Folgendes habe ich bereits versucht:

1. Ich habe die Einstellungen in der AD-Console mehrfach gecheckt und mit den Usern bei denen der Zugang funktioniert verglichen. Kann aber hier keinen Unterschied/Fehler finden.

2. Auch das Passwort habe ich schon mehrfach zurückgesetzt, kein Erfolg.

3. Ich habe den User gelöscht und neu erstellt. Danach funktionierte es für ca. 10 Minuten, und nun wieder nicht mehr.

Per Outlook kommt der User direkt auf den Exchange 2003 Server ohne Probleme drauf. Auch sonst hat der User einwandfreien Zugriff auf Netzlaufwerke und TerminalService.

Naja, langsam weiss ich nicht was ich noch tun könnte.
Weiss jemand von euch wo hier das Problem sein könnte?

Bin für jede Hilfe dankbar.

mInCEr
Mitglied: elCativo
01.11.2006 um 13:50 Uhr
Prüf mal nach ob der User eine Mailadresse nach dem Schema "Benutzername@domäne.suffix" hat.
Die muss nicht die Standartmailadresse sein aber sie muss existieren sonst stellt sich der OWA quer.
Kann auch sein das die Empfängerrichtlinie das jedesmal wieder aushebelt. Dann würde ich das Häckchen entfernen so das die Richtlinie nicht angewendet wird.
Bitte warten ..
Mitglied: 7068
01.11.2006 um 14:57 Uhr
Hy elCativo

Danke für den Tip, aber leider war hier kein Fehler zu finden.
Die Adressen sind alle korrekt eingetragen.
Gibt es irgendwo ein Log-File wo man sieht was genau im Hintergrund abläuft? (IIS, Auth-Dienst, Exchange)
Bitte warten ..
Mitglied: elCativo
01.11.2006 um 15:51 Uhr
Da es der OWA ist solltest du als erstes das IIS Log durchschauen.
C:\Windows\System32\LogFiles\W3SVC1 ist der richtige Ort.
Bitte warten ..
Mitglied: 7068
02.11.2006 um 14:28 Uhr
Da es der OWA ist solltest du als erstes das
IIS Log durchschauen.
C:\Windows\System32\LogFiles\W3SVC1 ist der
richtige Ort.

... so hab die Logs mal gecheckt ! ...

Leider ist nicht wirklich etwas über den Authentifizierungsvorgang ersichtlich.

Gibt es irgend eine Einstellung in den Protokollstandards, die verhindern könnte das dieser User sich auf OWA einloggen kann?

Ich habe auch noch die Postfachbereichtigungen gecheckt und konnte nichts finden.

hat jemand noch eine Idee?

Danke

mInCEr

P.S. Kann man eigentlich irgendwo bei Microsoft bei solchen Fehlern nachfragen?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...