Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA -> Verzeichnisse exchange und exadmin leer!

Frage Microsoft Exchange Server

Mitglied: toxictype

toxictype (Level 1) - Jetzt verbinden

08.02.2007, aktualisiert 15.03.2007, 4966 Aufrufe, 2 Kommentare

Hallo,
ich habe dieses Forum durchforstet, aber leider keine Antwort gefunden. Ich habe einen Windows Server SBS 2003 aufgesetzt und wollte nach längerer Zeit OWA konfigurieren! Über eine feste Ip komme ich auf die companyweb-Seite. Wenn ich auf den Remote-Email-Link klicke wird "Keine Seite..." angezeigt. Wenn ich im Exchange-System-Manager nachsehen, ist der Ordner Exchange zwar da, aber ohne Inhalt! Genau so der Exadmin-Ordner.

Was ist los? Ich weiß mir keinen Rat mehr!
Kann mir bitte jemand sagen, was los ist und was ich machen soll!?

Vielen Dank im voraus!

Gruß
tox
Mitglied: toxictype
09.02.2007 um 00:41 Uhr
Mit Hilfe des SP2 konnte ich zumindest den internen Zugriff auf OWA wiederherstellen. Die besagten Ordner sind allerdings immer noch leer. Ich weiß, die Frage war schon oft, aber wurde irgendwie nicht richtig beantwortet. Zumindest nicht für meine Belange. Wenn ich per https ind IP auf die companyweb komme, kann ich auf der linken Seite alles anklicken. Der Host company wird bei Zugriff von aussen quasi gegen die IP getauscht.

Warum passiert das nicht bei den Links auf der rechten Seite (E-Mail, Remote, usw.)?

Gruß
Tox
Bitte warten ..
Mitglied: toxictype
15.03.2007 um 17:21 Uhr
Hello again!

Leute, ich hänge echt in der Luft. Nun soll OWA mehr als zeitbah laufen und ich habe noch keine Idee wie ich es anstellen soll. Kann mir keiner sagen, was ich machen soll!?

Noch mal das Prob:
die companywebsite ist über https und die IP erreichbar. Remote-E-Mail geht net. "Seite kann nicht gefunden werden". Das heißt, das der exchange-Ordner leer ist!?

HILFÄ!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (15)

Frage von Henere zum Thema Exchange Server ...

Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Exchange Server
Exchange - öffentliches Postfach gelöscht - Unterordner leer (3)

Frage von Milchmann89 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...