Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Win7 IE8 Exchange 2003 - kann keine Mails versenden

Frage Microsoft Exchange Server

Mitglied: druckerfutter24

druckerfutter24 (Level 1) - Jetzt verbinden

07.10.2010 um 09:59 Uhr, 4260 Aufrufe

Hallo,

ich habe ein kleines Problemchen und komme leider nicht zur Lösung.
Vielleicht kann mir jemand von euch helfen.

Wir haben einen SBS2003 mit Exchange.
OWA funktioniert an llen bekannten Rechner, außer bei einem neuen.

Dieser hat Win7 Ultimate 64 Bit.
Genutzt wird der IE8.

Die OWA Basic Version funktioniert einwandfrei.

Wähle ich aber OWA Premium, so kann ich keine Emails versenden, beantworten, weiterleiten etc. Auch in den Kontakten etc kann ich nichts anlegen.

Ich habe dieses Update am Server installiert:
http://www.microsoft.com/downloads/details.aspx?FamilyID=5BC06E8A-08EB- ...

Dennoch funktioniert die Premium-Version nicht.

Hat evtl. jemand einen Tipp für mich?
Ähnliche Inhalte
Exchange Server
Probleme beim Versenden von Mails über OWA mittels IE
gelöst Frage von transoceanExchange Server5 Kommentare

Moin zusammen, ich betreibe hier einen SBS 2011 Standard, der auf dem aktuellen Update Stand ist. Beim Versenden von ...

Exchange Server
Exchange 2003: OWA-Website
gelöst Frage von Johannes270198Exchange Server9 Kommentare

Guten Abend zusammen, ich richte gerade zum ersten Mal Exchange 2003 ein. Vom 2008er weiß ich, dass das OWA ...

Exchange Server
Exchange 2003 ALLE Emails nach extern Versenden
Frage von hacker9Exchange Server9 Kommentare

Guten Tag, System: Windows Server 2003 Exhange 2003 wie muss ich den Exchange konfigurieren, das alle E-Mails nach extern ...

Exchange Server
Versenden von externen mails von postfix über exchange 2013
gelöst Frage von didi60Exchange Server6 Kommentare

Guten Tag, ich würde gerne von einen LInux rechner mit postfix über exchange 2013 mails an externe Adressen versenden. ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 21 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...