Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA zeigt keinen Anhang bei TIF Datei

Frage Internet E-Mail

Mitglied: FFlow

FFlow (Level 1) - Jetzt verbinden

02.03.2006, aktualisiert 01.02.2008, 6315 Aufrufe, 2 Kommentare

Zumindest von bestimmten Absendern

Hi,
im OWA werden mit Anhänge von unserem FAX Server gesperrt bzw. gar nicht angezeigt. Ich bekomme keine Anzeige, dass die Anlage auss Sicherheitsgründen gesperrt ist! Wenn ich mir selber eine tif sende, kann ich diese auch im OWA öffnen!

Tif`s sind auch nicht gesperrt --> über OWA Admin kontrolliert!

Weiß einer von Euch noch Rat?

Gruß

Flo
Mitglied: FFlow
03.03.2006 um 11:40 Uhr
Edit --> was noch interessant ist, OWA zeigt im Posteingang an, dass ein Anhang verfügbar ist (Büroklammer), wenn man jedoch die Mail öffnet - keine Anlage!

Achja: In Outlook 2003 werden die Anlagen angezeigt!

Gruß

Flo
Bitte warten ..
Mitglied: kissmann
01.02.2008 um 12:15 Uhr
guten Tag,

wir haben Hier fast das gleiche Problem, nur bei uns sind es nicht alle Tif Dateien.
Mal werden sie Angezeigt und bei der nächsten E-Mail wieder nicht.

MfG
Kissmann
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2016 Anhang vollständiger Name der Datei anzeigen (5)

Frage von mah0ni zum Thema Outlook & Mail ...

Exchange Server
Owa in 2010 und 2016 Umgebung

Frage von akae11 zum Thema Exchange Server ...

Batch & Shell
gelöst TXT Datei bleibt nach Erstellung leer - woran liegt es? (14)

Frage von Komoran12 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...