Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA zeigt keinen Anhang bei TIF Datei

Frage Internet E-Mail

Mitglied: FFlow

FFlow (Level 1) - Jetzt verbinden

02.03.2006, aktualisiert 01.02.2008, 6299 Aufrufe, 2 Kommentare

Zumindest von bestimmten Absendern

Hi,
im OWA werden mit Anhänge von unserem FAX Server gesperrt bzw. gar nicht angezeigt. Ich bekomme keine Anzeige, dass die Anlage auss Sicherheitsgründen gesperrt ist! Wenn ich mir selber eine tif sende, kann ich diese auch im OWA öffnen!

Tif`s sind auch nicht gesperrt --> über OWA Admin kontrolliert!

Weiß einer von Euch noch Rat?

Gruß

Flo
Mitglied: FFlow
03.03.2006 um 11:40 Uhr
Edit --> was noch interessant ist, OWA zeigt im Posteingang an, dass ein Anhang verfügbar ist (Büroklammer), wenn man jedoch die Mail öffnet - keine Anlage!

Achja: In Outlook 2003 werden die Anlagen angezeigt!

Gruß

Flo
Bitte warten ..
Mitglied: kissmann
01.02.2008 um 12:15 Uhr
guten Tag,

wir haben Hier fast das gleiche Problem, nur bei uns sind es nicht alle Tif Dateien.
Mal werden sie Angezeigt und bei der nächsten E-Mail wieder nicht.

MfG
Kissmann
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Exchange Server
OWA Posteingangsregel Meldung (7)

Frage von fireskyer zum Thema Exchange Server ...

Linux
E-Mail zu Datei (3)

Frage von schneerunzel zum Thema Linux ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...