Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OWA zerstört Anhänge beim Versenden

Frage Microsoft Outlook & Mail

Mitglied: Claude

Claude (Level 1) - Jetzt verbinden

06.08.2008 um 12:10 Uhr, 5807 Aufrufe

Betrifft alle mögliche Anhänge: Bilder in JPG, PDF Dateien, Excel-Dokumente

Hallo Leute,

OWA: (Outlook Web Access)
Bei Anhängen von Dokumente an eMails sind die Dokumente immer defekt, bzw. können von Empfänger nicht oder nur teilweise betrachtet werden.

- JPG Bilder: Bild zerstört (Farben, Streifen)

- PDF: Fehlermeldung, dass einige Schriften nicht darstellbar sind. Enthaltene Bilder sind nicht sichtbar, manchmal ist das ganze Dokument leer, oder kann nicht geöffnet werden.

- Excel: ZB heute folgende Fehlermeldung (von Excel) bei Öffnen eines Anhang beim Empfänger über Outlook 2003:
Microsoft Office Excel Datei-Reparatur Protokoll In Datei 'C:\Dokumente und Einstellungen\mustermann\Lokale Einstellungen\Temporary Internet Files\OLK62\Buecher_Lastenheft.xls' wurden Fehler festgestellt Die folgenden Reparaturen wurden durchgeführt: Die Datei war so stark beschädigt, dass sie nicht repariert werden konnte. Excel hat versucht, Ihre Formeln und Zahlen wieder herzustellen, aber einige Daten sind möglicherweise verloren gegangen.
Fazit: Bilder, Kommentare und Formatierung waren komplett weg.

Ich vermute daher, dass beim Hochladen der Anhänge in OWA, die Dateien bereits zerstört werden.


Hardware: Notebook compaq nx7000

Software:
- Windows XP mit SP2
- IE7 (Problem war aber schon bei IE6)
- Yahoo Toolbar (....ist vielleicht relevant ... da Zusammenspiel mit IE)

Kennt jemand dieses Problem?

Vielen Dank für Eure Hilfe

mfG
Claude
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...