Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Zugriff geht nicht

Frage Microsoft Exchange Server

Mitglied: Thorwaler

Thorwaler (Level 1) - Jetzt verbinden

05.09.2007, aktualisiert 07.09.2007, 4913 Aufrufe, 3 Kommentare

Hallo zusammen,

habe ein ("kleines") Problem mit OWA!

Ich kann mich zwar auf das OWA aufschalten und das Anmeldefenster kommt,
jedoch nach eingabe des Benutzers und des PW dauert es eeeeeeeeeeeeeeeewig bis beim IE unten der Balken voll ist
jedoch anmelden lässt er mich nicht

habe fast 1 std gewartet er steht immer ncoh auf dem anmeldeschirm
kann mir einer sagen woran das liegen kann?

Habe auch schon versucht mit morzilla darauf zu zugreifen mit dem gleichen ergebnis.

es ist kein isa im einsatz!

danke für eure hilfe
Mitglied: Samtpfote
05.09.2007 um 23:31 Uhr
Rufst Du OWA von extern auf?
Tritt das Problem auch auf wenn Du im gleichen Netz auf den Exchange zugreifst?
Welchen IE verwendest Du?
Ist es eine HTTPS oder HTTP Verbindung?
Anmeldung mit Option Öffentlicher oder Privater Computer?

Pfoti
Bitte warten ..
Mitglied: Thorwaler
06.09.2007 um 08:36 Uhr
moin

ja tritt auch intern auf

ie 6 und 7 sowie firefox

https

anmeldung mit öffentlich und privat probiert leider mit selben ergebnis
Bitte warten ..
Mitglied: Samtpfote
07.09.2007 um 16:55 Uhr
Benutzt Du die Standardwebseite?
Macht es einen Unterschied ob Du mit emailadresse + Passwort oder domain\benutzername + passwort einsteigst? Benutzt Du formularbasierte Authentifizierung? Ist es ein SBS oder Exchange Standard/Entrerprise auf Windows 2003? Welcher Patchlevel?
Hast Du schon versucht im Systemmanager eine neue virtuelle Seite für owa anzulegen?
pfoti
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Netzwerke
gelöst Zugriff auf Server von verschiedenen VLANs aus (7)

Frage von Kroeger02 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...