Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mit Owa auf zweitem Exchange keinZugriff auf virtuelle Ordner

Frage Microsoft Exchange Server

Mitglied: marcofrommars

marcofrommars (Level 1) - Jetzt verbinden

23.04.2009, aktualisiert 22:17 Uhr, 2746 Aufrufe, 1 Kommentar

Haben zum Zwecke des Hardwaretausch einen zusätzlichen exchange angeschafft. Durch Neuaufteilung der Datenbanken coexistiert der 2. Server. Leider gibts ein Problem mit dem Zugriff über Owa auf dem neuen exchange.

Nach Verschieben einiger testuser stellten wir fest, das die Umlegung der weitergeleiteten IP Adresse auf den neuen Server (über den Isa 2006 als Zugriffsregel/Veröffentlichung) nicht zu dem erhofften Ergebnis geführt hat, die verschobenen Postfächer über OWA auf dem neuen Exchange öffnen zu können...
Über die Testfunktion in der Zugriffsregel kann man den Zugriff überprüfen, leider ist dabei der Zugriff auf die virtuellen Verz. auf dem neuen Exch. nicht erfolgreich. Als Fehler gibts Nr 64 Konnektivitätsproblem. Ping, Auflösung DNS ist OK. Zertifikate sind installiert sowie die suche des Server über AD in der Zugriffsregel per name geht auch.
Eine neue Regel habe ich auch schon erstellt.. Das Zurückstellen auf die IP vom alten Exch. ermöglicht auch wieder Zugriff auf OWA.
Vielleicht hat jemand eine Idee, wie man den Abruf über OWA realisieren kann während man die Postfächer verschiebt oder zumindest auf dem neuen aktiviert?

Vielen Dank im voraus
Marco
Mitglied: GuentherH
24.04.2009 um 13:14 Uhr
Hallo Marco.

OWA und mehrere Exchange 2003 setzt eine FE/BE Konfiguriation voraus. Du wirst hier also während der Zeit, in der die Postfächer verschoben werden, nur mit dem alten Server auskommen müssen.

LG Günther
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (29)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...