Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWAAdmin - Service Service Unavailable

Frage Microsoft Exchange Server

Mitglied: FSX2010

FSX2010 (Level 2) - Jetzt verbinden

11.12.2007, aktualisiert 20:31 Uhr, 7421 Aufrufe, 7 Kommentare

Hallo,

ich habe das MSI Paket für die Software installiert kann aber die konfigurationswebseite nicht aufrufen. Der IIS läuft. OWA ist verfügbar und wird korrekt dargestellt. Nur der OWAAdmin nicht. Aufruf: http://serverxyz/owaadmin/
Was sollte ich überprüfen?
Mitglied: FSX2010
11.12.2007 um 12:45 Uhr
wenn ich im IIS die Standardwebsite auf kein IP Adresse zugewiesen ändere kann ich den OWAAdmin aufrufen aber nicht mehr die OWA Seite. Irgendwer eine Idee?
Bitte warten ..
Mitglied: 58502
11.12.2007 um 13:46 Uhr
Standardseiten zugewiesen und vorhanden? (default.htm, index.html o. ä.)
Bitte warten ..
Mitglied: Dani
11.12.2007 um 14:12 Uhr
Hi Michi,
Danke erstmal für die Erinnerung. Ich wusste, ich wollte noch etwas beim Kunde installiern.
Also ich habe eben auch das MSI - Paket installiert und es lief ohne Probleme.
Was genau für eine Fehlermeldung hast du erhalten? Du darfst gerne ein Screenshot hochladen.
Schau noch den Tipp von 7stein nach. Sollte aber normal vom SETUP her schon richtig eingetragen sein.
Steht in der Ereignisanzeige ein Fehler o.ä?

@58502
Die Standardseite heißt bei OWAAdmin "default.aspx".


Grüße
Dani
Bitte warten ..
Mitglied: 58502
11.12.2007 um 14:19 Uhr
Mir ist von einer früheren Installation des IIS 5 unter XP noch in Erinnerung, dass für den externen Zugriff ein möglicher Proxy deaktiviert sein muss. Ob das für das Problem zutrifft, weiß ich nicht, ist nur eine Idee.
Bitte warten ..
Mitglied: FSX2010
11.12.2007 um 15:35 Uhr
beim Installieren des Setups gab es keine Probleme. Der Standardseite habe ich die Server IP Adresse zugewiesen. Wenn ich dies so lasse startet der OWAAdmin nicht. Nachdem ich im Forum ein wenig gelesen habe und ein ähnliches Prioblem gefunden habe habe ich kurz die IP Adresse auf "nicht zugewiesen" konfiguriert. Danach konnte ich den OWAAdmin aufrufen und OWA konfigurieren. Damit der OWA dann läuft muß ich dem Standardserver jedoch im IIS wieder auf die IP Adresse konfigurieren. Wäre nicht schlimm wenns so bleibt. Aber in einer VM gehts halt alles mit zugewiesener IP-Adresse.
Bitte warten ..
Mitglied: 58502
11.12.2007 um 15:36 Uhr
Probiere mal, deine eigene IP-Adresse zusätzlich zuzuweisen, irgendwo kann man das eintragen. Ich habe den IIS im Moment nicht installiert, kann also nicht nachsehen.
Bitte warten ..
Mitglied: FSX2010
11.12.2007 um 20:31 Uhr
ich habe diese zugewiesen. Erst wenn ich diese kurzfristig entferne kann ich den OWAdmin starten
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Group Managed Service Accounts - Voraussetzungen (1)

Frage von IceBeer zum Thema Windows Server ...

Router & Routing
PfSense - uPNP Service WAN nutzen für PCP,IGD Nutzung (8)

Frage von aif-get zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...