Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

P5n32-sli-premium bootet nicht

Frage Hardware

Mitglied: oso99

oso99 (Level 1) - Jetzt verbinden

28.01.2007, aktualisiert 13:56 Uhr, 2809 Aufrufe, 1 Kommentar

Hallo,

wollte mir mal was Gutes gönnen und hab mir vor kurzem folgendes zusammenstellen lassen:

-ASUS P5N32-SLI-PREMIUM
-DDR2-800 1024MB Corsair CL5
-PCI EX 512MB Nvidia 7950GT, 256Bit von CLub 3D
-Core 2 Duo E6400
-2x Samsung SATA II 160GB

Problem ist nun folgendes:

Win XP mit SP2 läuft super durch doch nachdem ich neustarte, bootet mein Freund nicht mehr.
Beim booten sieht anfangs alles gut aus, board wird erkannt, kann auch ins setup vom board, grafikkarte erkennt er, doch dann kommt nur noch ein schwarer bildschirm mit dem cursor oben links, der ständig blinkt....und das wars!!!

Jemand ne Idee, was das sein kann?
Muss ich noch was am Board/im Bios ändern?

Wäre prima, wenn jemand helfen könnte.

oso
Mitglied: cykes
28.01.2007 um 13:56 Uhr
Hi,

so ganz ohne Fehlermeldung wird die Analyse schwierig.
Könnte ein Speicherproblem sein, eventuell mal den Speicher mit memtest durchchecken lassen.
Vielleicht hilft auch ein BIOS Update.

Gruß

cykes

[EDIT] Vielleicht hilft Dir auch dieser Beitrag, sofern Du ein RAID eingerichtet hast:
http://www.administrator.de/Windows_XP_Prof._auf_ASUS_P5N32-SLI_SE_Delu ...
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Office365 Business Premium in Image (4)

Frage von MegaGiga zum Thema Microsoft Office ...

Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Festplatten, SSD, Raid
gelöst Zusätzlicher Raid Controller, Server bootet nicht mehr (5)

Frage von thorti26 zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Win10 bootet nur auf Umwegen von M.2 SSD (5)

Frage von Codehunter zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...