Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

P5n32-sli-premium bootet nicht

Frage Hardware

Mitglied: oso99

oso99 (Level 1) - Jetzt verbinden

28.01.2007, aktualisiert 13:56 Uhr, 2805 Aufrufe, 1 Kommentar

Hallo,

wollte mir mal was Gutes gönnen und hab mir vor kurzem folgendes zusammenstellen lassen:

-ASUS P5N32-SLI-PREMIUM
-DDR2-800 1024MB Corsair CL5
-PCI EX 512MB Nvidia 7950GT, 256Bit von CLub 3D
-Core 2 Duo E6400
-2x Samsung SATA II 160GB

Problem ist nun folgendes:

Win XP mit SP2 läuft super durch doch nachdem ich neustarte, bootet mein Freund nicht mehr.
Beim booten sieht anfangs alles gut aus, board wird erkannt, kann auch ins setup vom board, grafikkarte erkennt er, doch dann kommt nur noch ein schwarer bildschirm mit dem cursor oben links, der ständig blinkt....und das wars!!!

Jemand ne Idee, was das sein kann?
Muss ich noch was am Board/im Bios ändern?

Wäre prima, wenn jemand helfen könnte.

oso
Mitglied: cykes
28.01.2007 um 13:56 Uhr
Hi,

so ganz ohne Fehlermeldung wird die Analyse schwierig.
Könnte ein Speicherproblem sein, eventuell mal den Speicher mit memtest durchchecken lassen.
Vielleicht hilft auch ein BIOS Update.

Gruß

cykes

[EDIT] Vielleicht hilft Dir auch dieser Beitrag, sofern Du ein RAID eingerichtet hast:
http://www.administrator.de/Windows_XP_Prof._auf_ASUS_P5N32-SLI_SE_Delu ...
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Maxdata Platinum 110 bootet nicht richtig (8)

Frage von Windows10Gegner zum Thema Server-Hardware ...

Microsoft Office
gelöst Office365 Business Premium in Image (3)

Frage von MegaGiga zum Thema Microsoft Office ...

Festplatten, SSD, Raid
gelöst Zusätzlicher Raid Controller, Server bootet nicht mehr (5)

Frage von thorti26 zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...