Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

P5QL Pro Onboard Lan defekt ?

Frage Hardware

Mitglied: Ariani

Ariani (Level 1) - Jetzt verbinden

08.07.2009, aktualisiert 22:58 Uhr, 4230 Aufrufe, 3 Kommentare

Hallo Liebe IT-Kollegen,

hab da mal eine Frage zu einem Rechner in meiner Firma, die mich einfach nich loslässt. Es handelt sich um einen Verwaltungsrechner der Rechnungsabteilung, der mit seinem P5QL Pro Board und nem Dual Core ziemlichen Luxus geniessen darf . Leider is von gestern auf heute ein Problem mit dem Onboard Lan. Dieses sieht so aus, das der Onboard Lan Adapter ( Atheros glaube ich) nicht mehr angezeigt wird, weder als "Unbekanntes Gerät" noch als irgendwas anderes. Habe bereits WIndows inkl. Aktueller Treiber versucht zu Installieren kein Erfolg. Auch im Bios is der Onboard-Lan auf "Enable" und der Rom Modus auf "Disable". Hat jemand eine Idee ob es ein Defekt ist, vllt. hat jemand das gleiche Problem gehabt.

Danke für jede Antwort.

Gruß Ari
Mitglied: 2hard4you
08.07.2009 um 23:53 Uhr
Zitat von Ariani:
Hallo Liebe IT-Kollegen,


Verwaltungsrechner der Rechnungsabteilung, der mit seinem P5QL Pro
Board und nem Dual Core ziemlichen Luxus geniessen darf .

Moin,


solange der Deine Rechnung bezahlt, darf der auch so nen PC haben - einfach mal so ne 10 Euro - NIC eingesteckt und da mal geschaut? (Deine Zeit kostet auch Knete...)

Gruß

24
Bitte warten ..
Mitglied: bernie2909
09.07.2009 um 07:55 Uhr
Kann auch ein Recourcen Konflikt sein, wurde am Rechner irgend etwas verändert???
Bitte warten ..
Mitglied: Ariani
09.07.2009 um 13:17 Uhr
Hallo,

erstmal danke für eure beiden Posts.

ZU 2hard4you: Nein habe zerzeit keine im Hause werde dieses aber Heute noch durchführen.

zu Bernie: Nein der Rechner läuft seit ca. 1 Jahr in der Konfiguration. Das einzigste wäre ein WIndows Update die laufen Automatisch.

Allerdings muss ich dazu sagen das in besagter Nacht ein heftiges Gewitter hier war, was aber meiner meinung nich die Ursache gewesen sein kann da kein Blitzeinschlag war.

Gruß Ari
Bitte warten ..
Ähnliche Inhalte
Speicherkarten
gelöst LSI RAID Controller gegen OnBoard Raid tauschen (Raid1) (8)

Frage von Maffi zum Thema Speicherkarten ...

Grafikkarten & Monitore
Monitor defekt?! (5)

Frage von Thor01 zum Thema Grafikkarten & Monitore ...

Grafik
gelöst Grafikkarte Defekt?! (2)

Frage von Pat.IT zum Thema Grafik ...

Cloud-Dienste
Encfs als mal wieder defekte Dateien (8)

Frage von Thor01 zum Thema Cloud-Dienste ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (21)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (10)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...

Google Android
Musik Wiedergabe am PC mit Smartphone über Bluetooth steuern (5)

Frage von justlukas zum Thema Google Android ...