Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

P5QL Pro Onboard Lan defekt ?

Frage Hardware

Mitglied: Ariani

Ariani (Level 1) - Jetzt verbinden

08.07.2009, aktualisiert 22:58 Uhr, 4225 Aufrufe, 3 Kommentare

Hallo Liebe IT-Kollegen,

hab da mal eine Frage zu einem Rechner in meiner Firma, die mich einfach nich loslässt. Es handelt sich um einen Verwaltungsrechner der Rechnungsabteilung, der mit seinem P5QL Pro Board und nem Dual Core ziemlichen Luxus geniessen darf . Leider is von gestern auf heute ein Problem mit dem Onboard Lan. Dieses sieht so aus, das der Onboard Lan Adapter ( Atheros glaube ich) nicht mehr angezeigt wird, weder als "Unbekanntes Gerät" noch als irgendwas anderes. Habe bereits WIndows inkl. Aktueller Treiber versucht zu Installieren kein Erfolg. Auch im Bios is der Onboard-Lan auf "Enable" und der Rom Modus auf "Disable". Hat jemand eine Idee ob es ein Defekt ist, vllt. hat jemand das gleiche Problem gehabt.

Danke für jede Antwort.

Gruß Ari
Mitglied: 2hard4you
08.07.2009 um 23:53 Uhr
Zitat von Ariani:
Hallo Liebe IT-Kollegen,


Verwaltungsrechner der Rechnungsabteilung, der mit seinem P5QL Pro
Board und nem Dual Core ziemlichen Luxus geniessen darf .

Moin,


solange der Deine Rechnung bezahlt, darf der auch so nen PC haben - einfach mal so ne 10 Euro - NIC eingesteckt und da mal geschaut? (Deine Zeit kostet auch Knete...)

Gruß

24
Bitte warten ..
Mitglied: bernie2909
09.07.2009 um 07:55 Uhr
Kann auch ein Recourcen Konflikt sein, wurde am Rechner irgend etwas verändert???
Bitte warten ..
Mitglied: Ariani
09.07.2009 um 13:17 Uhr
Hallo,

erstmal danke für eure beiden Posts.

ZU 2hard4you: Nein habe zerzeit keine im Hause werde dieses aber Heute noch durchführen.

zu Bernie: Nein der Rechner läuft seit ca. 1 Jahr in der Konfiguration. Das einzigste wäre ein WIndows Update die laufen Automatisch.

Allerdings muss ich dazu sagen das in besagter Nacht ein heftiges Gewitter hier war, was aber meiner meinung nich die Ursache gewesen sein kann da kein Blitzeinschlag war.

Gruß Ari
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Frage zu DDNS und Erreichbarkeit im LAN (2)

Frage von Pixelpaule zum Thema Router & Routing ...

Server-Hardware
DL 380 G5 Raid P400 Controller Defekt, was ist zu beachten? (7)

Frage von Leo-le zum Thema Server-Hardware ...

Vmware
VM Ware per WLAN, Hauptsystem über LAN (4)

Frage von mexed1 zum Thema Vmware ...

Ubuntu
Ubuntu-Linux mag nicht mit W-LAN verbinden (16)

Frage von Realbilly zum Thema Ubuntu ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...