Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Packete werden aus der Domäne aus unerklärlichen Gründen auf eine bestimmt IP umgeleitet

Frage Internet

Mitglied: Auron2k

Auron2k (Level 1) - Jetzt verbinden

28.03.2007, aktualisiert 29.03.2007, 3768 Aufrufe, 4 Kommentare

Tag alle zusammen,

seid einiger Zeit schicken unsere Workstations (XP) und seid neuesten unsere Server (nicht alle) die packete auf eine externe IP: IP von www.financilave.com. Obwohl wir nen Server/Workstation im Intranet pinge zb. servername. Dies ist aber nur solange der Fall bis man ipconfig /renew eintippt, dannach geht wieder alles wie gewohnt.

Ich glaube es liegt am DNS Server (win2000) der den Namen falsch auflöst, aber ich habe dort nichts auffäliges gefunden.

Hatte jemand schon das Problem ? Oder kennt die Lösung?
Mitglied: meto
28.03.2007 um 12:34 Uhr
Hi!
Wie sieht denn der ipconfig /all vor und nach dem renew aus?
Hier muss sich was ändern, sonst hörts durch renew nicht auf.
Gruß
meto
Bitte warten ..
Mitglied: Pjordorf
28.03.2007 um 13:55 Uhr
was steht in der Hosts Datei? Wie ist es mit Trojaner? Sieht sehr verdächtig danach aus.
Bitte warten ..
Mitglied: Auron2k
28.03.2007 um 17:55 Uhr
ipconfig /all ist ok, auch nach dem renew sehen die beiden identisch aus. mit der hostdatei werd ich mal prüfen, trojaner hmm, weiß net, aber werds auch mal gucken
Bitte warten ..
Mitglied: Auron2k
29.03.2007 um 15:35 Uhr
127.0.0.1 localhost

Server

127.0.0.1 localhost #WTXP|16.05.2006|16.05.2006|0|
192.168.10.100 NPI9F8B28

Client
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Netzwerk
gelöst Server 2012 Domäne mit Telekom IP, Clients spinnen (manchmal) (2)

Frage von smeclnt zum Thema Windows Netzwerk ...

Windows Netzwerk
Remotedesktopverbindung in Domäne nur über IP-Adresse möglich (13)

Frage von Geoleo zum Thema Windows Netzwerk ...

Server
Webhosting mit NAS und dynamischer IP (2)

Frage von gugusus zum Thema Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...