Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Partion fählt,windows startet nicht

Frage Microsoft

Mitglied: Vatstyle

Vatstyle (Level 1) - Jetzt verbinden

08.07.2005, aktualisiert 13:37 Uhr, 5013 Aufrufe, 3 Kommentare

Windows fährt nicht hoch,eine parti### fählt,und im Anmeldemodus lädt sich der computer sofort wieder ab

IHallo leute.ch habe folgendes Problem..zuerst funktionierte mein Internet nicht mehr.Danach kamm ich nicht mehr im windows rein,da der sich automitisch immer wieder abgemeldet hat beim versuch sich anzumelden,und jetzt fährt er gar nicht mehr bis zum Windows Bild hoch.Ich brauche hilfe bitte
Mitglied: Atti58
08.07.2005 um 13:12 Uhr
Kann es sein, dass Du Dir einen Virus eingefangen hast? Kannst Du den Rechner im "abgesicherten Modus" hochfahren (nach dem BIOS Taste "F8" drücken)?

Welches BS hast Du, welchen Virenscanner, wie aktuell sind BS und Viren-Patches?

Gruß

Atti
Bitte warten ..
Mitglied: Vatstyle
08.07.2005 um 13:22 Uhr
Nein im Abgesicherten modus fährt er sich ebenfalls nicht hoch..Anfangs schon.Dann Konnte man sich plötzlich nicht mehr anmelden.Also im Anmeldemodus wo Administrator und mein Name steht um sich anzumelden,klingte er sich immer sofort aus und meldete sich erst gar nicht mehr.Und jetzt startet er noch nicht mal windows oder den Abgesicherten Modus

Ich habe die festplatte ausgebaut und bei einem freund eingebaut.Der konnte die Festplatte nicht erkennen.Darauf hin hat er eine partion oder so,kenne mich da nicht so gut aus gesucht,150Gb hat ergefunden...doch wo ist der rest..und rest ist mein leben,also die daten sind super wichtig....und jetzt weiß ich nicht weiter...

ich soll fragen wie mann ein master boot sector erstellt...kann das hilfreich sein?
Bitte warten ..
Mitglied: Atti58
08.07.2005 um 13:37 Uhr
Den "Master-Boot-Sektor" kannst Du wieder herstellen, indem Du von einer Diskette (z.B. Windows 98 Boot Disk / gibt's im Internet z.B. unter: "http://www.bootdisk.com") startest und am Prompt "A:\":

"fdisk /mbr"

eingibst.

Du solltest aber trotzdem nach Möglichkeit alle gestelten Fragen zu beantworten, so kann man Dir schneller helfen ...

Gruß

Atti
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Nach Festplatten tausch, Windows startet nicht mehr ! (6)

Frage von AveiroCR7 zum Thema Festplatten, SSD, Raid ...

Windows 7
Windows startet nicht - Fehler 7026 (3)

Frage von achklein zum Thema Windows 7 ...

Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Windows 7
Windows 7 startet nicht nach Patch (6)

Frage von blade999 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...