Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

password vergessen

Frage Microsoft

(Level 1)

16.12.2007, aktualisiert 18.10.2012, 3606 Aufrufe, 3 Kommentare

windows domäne

Hallo habe da ein Problem,
habe auf meinem Win XP Pro aufeinmal eine Kennwort Abfrage. Beim abgesichertem Modus kommt die Kennwortabfrage auch. Ich weiss nicht weiter wer kann mir helfen.
Gruß Horst
Mitglied: schregi82
16.12.2007, aktualisiert 18.10.2012
windows domäne
Wie wärs mal damit, den Domain-Admin zu kontaktieren ?

lg,

/edit:
Beim abgesichertem Modus kommt die Kennwortabfrage auch
oder redest du von einem lokalen Benutzerkonto ?
http://www.administrator.de/wissen/passwort-vergessen-oder-adminaccount ...

lg,
Bitte warten ..
Mitglied: iVirusYx
16.12.2007 um 13:23 Uhr
Diesen Beitrag gibt es bestimmt schon 10mal hier auf Administrator.de, gibt einfach mal bei der Scuhe Passwort vergessen ein.

Ich bin sicher du findest was ;)
Bitte warten ..
Mitglied: Dani
16.12.2007 um 14:44 Uhr
Hi @all,

@BlackFear
Such mal....wirst nicht mehr all zu viel zu diesem Thema finden. Denn unsere Chef hat vor einigen Wochen eine Entscheidung getroffen, wegen den neuen Gesetzen.

@opahorst
Du schreibst selber, das der Rechner in einer Domäne ist. Sprich, es kann somit keinen Client geben bei dem nachdem Startvorgang ein Benutzer und Passwort verlangt werden! Strichwort Client - Server Architektur.
Du kannst dich doch mit dem Domänen-Admin bzw. Administrator der Domäne anmelden udn das lokale Administratorpasswort ändern.


Grüße
Dani
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Notebook & Zubehör
gelöst Ladekabel zu Hause vergessen - was nun? (6)

Frage von honeybee zum Thema Notebook & Zubehör ...

Exchange Server
gelöst Exchange Migration - zwischenschritt vergessen (2)

Frage von JiggyLee zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Passware Password Recovery Kit und Nvdia Grafikkarten Einstellungen (5)

Frage von SimonTempler zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...