Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Patchday Okt.2013 startet Outlook 2013 nicht mehr

Frage Microsoft Outlook & Mail

Mitglied: dco333

dco333 (Level 1) - Jetzt verbinden

10.10.2013 um 22:28 Uhr, 4826 Aufrufe, 4 Kommentare

Hallo zusammen

nach dem aktuellen Patchday startet mein Outlook 2013 nicht mehr richtig. Im abgesicherten Modus kriege ich es dennnoch zu laufen. Durch einzelnes deaktivieren der Add-Ins konnte ich das "Microsoft Exchange-Add-In" als Verursacher ausfindig machen. Wenn ich das deaktiviere, startet Outlook wieder normal.

System:
Windows 8 Pro 64 bit
Office 365 Small Businnes Premium
Rechner ist Mitglied einer SBS 2011 Domäne.
Outlook verbindet sich mit dem Exchange Server des SBS

Ereignisanzeige sagt:
Protokollname: Application
Quelle: Application Error
Datum: 10.10.2013 22:04:06
Ereignis-ID: 1000
Aufgabenkategorie100)
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: PC4.nux.local
Beschreibung:
Name der fehlerhaften Anwendung: OUTLOOK.EXE, Version: 15.0.4535.1006, Zeitstempel: 0x5232c18a
Name des fehlerhaften Moduls: ntdll.dll, Version: 6.2.9200.16578, Zeitstempel: 0x515fac6e
Ausnahmecode: 0xc0000374
Fehleroffset: 0x000daa3c
ID des fehlerhaften Prozesses: 0x4d4
Startzeit der fehlerhaften Anwendung: 0x01cec5f3dfeeaa57
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Microsoft Office\Office15\OUTLOOK.EXE
Pfad des fehlerhaften Moduls: C:\Windows\SYSTEM32\ntdll.dll
Berichtskennung: 1dd08974-31e7-11e3-814a-3085a941eddf
Vollständiger Name des fehlerhaften Pakets:
Anwendungs-ID, die relativ zum fehlerhaften Paket ist:


Nun die Fragen:
Hat jemand etwas ähnliches festgestellt?
Auf zwei anderen Rechnern mit gleicher Config habe ich den Fehler nicht feststellen können. Der einzige Unterschied ist dass die ganzen Office-Updates auf diesem Rechner in Windows-Update seperat angezeigt und installier wurden. Auf allen anderen Rechner ist dies nicht so, da aktualisiert sich Office 2013 selber im Hintergrund. Ob es damit zu tun hat? Wieso das so ist habe ich noch nicht herausgefunden.
Was hat das Add-In damit zu tun und ist es denn wichtig? Es scheint auf den ersten Blick auch ohne alles zu klappen.

Hat jemand eine Idee?
Mitglied: dco333
11.10.2013 um 06:27 Uhr
Schon muss ich mich korrigieren:
Outlook startet jetzt nur noch im abgesicherten Modus, selbst wenn ich alle COM Add-Ins deaktivieren. Die Fehlermeldung bleibt die Gleiche.

Weis jemand in welchem Update die ntdll.dll enthalten war? Ich würde dies gerne testweise deinstallieren.
Bitte warten ..
Mitglied: Epixc0re
11.10.2013 um 08:47 Uhr
Hatte ich heut morgen auch, E-Mail Profil in der Systemsteuerung neu anlegen hats gelöst.
Bitte warten ..
Mitglied: dco333
11.10.2013 um 22:32 Uhr
Das habe ich auch schon probiert, es hilft nicht. Es passiert genau das Gleiche. Es ist auch egal welcher Benutzer angemeldet ist, es betrifft global alle User an dem Rechner.
Bitte warten ..
Mitglied: dco333
11.10.2013 um 22:49 Uhr
Ich habe mir nun nicht mehr anders zu helfen wissen als eine komplette Reparaturinstallation (online) durchzuführen. Office wurde dadurch komplett deinstalliert und wieder installiert. Jetzt funktioniert alles wieder wie gewohnt. Ich vermute dass bei den letzten Updates wohl etwas gründlich schief gelaufen ist.

Trotzdem danke fürs lesen.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...