Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC ist ausgeschaltet, Lüfter (vermutlich das Netzteil) geht aber ca. alle 20 Min. kurz an

Frage Hardware CPU, RAM, Mainboards

Mitglied: marc-1303

marc-1303 (Level 2) - Jetzt verbinden

06.12.2010 um 07:49 Uhr, 8360 Aufrufe, 3 Kommentare

Guten Tag

Vor 1 Woche habe ich einem Dell Optiplex 755 ein aktuelles BIOS aufgespielt (Version A17) bevor ich den Rechner auf Win7 neu aufgesetzt habe.
Vorher war Win XP 32bit SP3 drauf. Das beschriebene Phänomen ist aber schon vor dem Aufsetzen von Win7 64bit aufgetreten. Vorher war Win XP 32bit installiert.

Das Problem äussert sich wie folgt:
Der Rechner ist ausgeschaltet und trotzdem geht im 20 Min. Takt der Rechner ganz kurz an (für ca. 2-3 Sekunden).
Angehen ist vielleicht ein wenig übertrieben. Ich vermute, dass es sich nur um eine Aktivität des Netzteils handelt.

Ich denke dass dieser Fehler erst seit dem Aufsetzen der neuen BIOS-Version auftritt.

Jetzt meine Fragen:
Kann ich das BIOS downgraden auf eine ältere Version? (wenn dann so eine überhaupt verfügbar ist)
Gibt es allenfalls irgendwo im BIOS eine Einstellungsmöglichkeit um dieses Fehlverhalten auszuschalten? (Ich selber habe auf Anhieb nichts gefunden)

Gruss und Danke für Eure Hilfe
Marc
Mitglied: Pago159
06.12.2010 um 08:01 Uhr
Hast du dein BIOS nicht vor der neuinstallation gesichert?
Für den Fehlerfall?
Wenn nicht, dann könntest du hier Alle BIOS-Verionen von der A01 bis hin zur A17 herunter laden und installieren.

Lg Grapper
Bitte warten ..
Mitglied: StefanKittel
06.12.2010 um 08:52 Uhr
Hallo,

schau mal ob im BIOS Wake on LAN (WOL) oder ähnliches aktiviert ist.

Stefan
Bitte warten ..
Mitglied: marc-1303
06.12.2010 um 10:58 Uhr
Danke für die schnelle Hilfe. Ich habe selber noch einmal das Google-Orakel mit etwas anderen Suchbegriffen befragt und habe die folgende Seite gefunden:
http://www.dell-forum.de/dell-optiplex-forum/2374-luefter-geht-nach-bio ...

Die Antwort von Forum-User "aphel" hat's gebracht. In der Intel Management Engine BIOS Extension wie beschrieben die ME management ability abgeschaltet.
Das Problem ist behoben.

Um noch die Frage von StefanKittel zu beantworten: Auf dieses Pferd habe ich zuerst auch gesetzt. Aber im BIOS war WakeOnLan bereits deaktiviert.

Gruss
Marc
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Dell Notebook geht aus nach 15 - 20 min (34)

Frage von jensgebken zum Thema Notebook & Zubehör ...

CPU, RAM, Mainboards
Mini PC mit Parallelport und min i3 (3)

Frage von Tutter zum Thema CPU, RAM, Mainboards ...

Windows 10
PC Absturz kurz nach dem Hochfahren (3)

Frage von Oldsmobil zum Thema Windows 10 ...

CPU, RAM, Mainboards
CPU Lüfter auf AMD CPU sehr laut (28)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (20)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...