Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC bleibt nach POST-Test für 3 min stehen...

Frage Microsoft

Mitglied: timbo2601

timbo2601 (Level 1) - Jetzt verbinden

10.04.2007, aktualisiert 13.04.2007, 3397 Aufrufe, 8 Kommentare

Hallo Zusammen,

folgendes Szenario....

- PC Windows XP, SP2, alle neusten Updates...

ich ahbe seid ca. 1 Woche folgendes Problem...

Nach dem Einschalten findet der PC seine CPU, seinen Speicher...danach die angeschlossenen IDE Geräte...und dann bleibt er einfach stehen!!!
Nichts tut sich mehr...die Festplatte rödelt nicht...absolut nichts!!!

Dann nach ca 4min startet Windows ganz normal & ich kann normal arbeiten mit dem Rechner...?!
Was aknn das sein?!

Hab mir schon alle Möglichkeiten im BIOS angeschaut...aber nichts gefunden...!

Auch eine komplette Neuinstallation (wurde sowieso mal Zeit...) hat nicht geholfen...!

Bin mit meinem Latein am Ende

Hat jemand ne Idee?!

Danke im Voraus

Gruß timbo2601
Mitglied: jato11
10.04.2007 um 14:15 Uhr
Hallo timbo2601,
hat sich etwas an der Hardware verändert? Geräte ein oder ausgebaut?
was steht in der Boot.ini bei Timeout für ein Wert?
Hast Du das Bios mal auf default gesetzt?

Viele Grüße
Torsten
Bitte warten ..
Mitglied: timbo2601
10.04.2007 um 14:18 Uhr
Hallo,

Danke für die schnelle Antwort

BIOS wurde schonmal auf DEFAULT gesetzt...keine neuen Geräte! PC lief ja vor 2 Wochen noch ohne Probleme...!

Das mit de Boot.ini könnte noch nen Tip sein...nach was ollte ich genau Ausschau halten?! Wofür ist der Wert Timeout verantwortlich?!

Danke
Gruß timbo2601
Bitte warten ..
Mitglied: timbo2601
10.04.2007 um 14:26 Uhr
Ahhhh...

Schon was gefunden zur boot.ini...! Aber wie könnte sich denn hier ein Wert ändern?!
Und das der Wert auf einmal auf 180 oder noch höher steht...bin mal gespannt...! Werde ich mir sofort ansehen, wenn ich Zuhause bin!!!

Danke
Bitte warten ..
Mitglied: timbo2601
12.04.2007 um 11:25 Uhr
Hallo,

ich hab mal nachgeschaut...ich habe gar keine booti.ini...!!!

Aber könnte das wirklich damit zusammen hängen?!

Gruß
Bitte warten ..
Mitglied: jato11
12.04.2007 um 12:11 Uhr
Die Boot.ini ist nicht sichtbar (Systemdatei)
Unter Extras-Ordneroptionen-Ansicht-geschützte Systemdateien...
den Haken rausnehmen

Viele Grüße
Torsten
Bitte warten ..
Mitglied: timbo2601
12.04.2007 um 12:13 Uhr
Hatte ich natürlich gemacht
Trotzdem Danke...!!!
Bitte warten ..
Mitglied: jato11
12.04.2007 um 12:20 Uhr
Keine Boot.ini ?
Vielleicht ist das das Problem
Bitte warten ..
Mitglied: timbo2601
13.04.2007 um 08:31 Uhr
Hallo Zusammen...

...Ihr werdet es nicht glauben!!!

Von jetzt auf gleich geht der PC wieder! Einfach nur eingeschaltet...und ZACK...da war schon WINDOWS oben...!!!

Keine AHnung warum es jetzt wieder auf einmal klappt...habe nichts installiert...keine Hardware getauscht...gar nichts...!!!

Also...wer hier noch ne Antwort drauf hat...ich bin gespannt

Vielen Dank für eure schnelle Hilfe

Gruß timbo2601
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC bleibt beim booten stecken (13)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Mini PC mit Parallelport und min i3 (3)

Frage von Tutter zum Thema CPU, RAM, Mainboards ...

Windows 7
(Netzwerk)Drucker druckt nur eine Seite und bleibt dann stehen (5)

Frage von harald.schmidt zum Thema Windows 7 ...

Windows 10
gelöst Windows 10-Upgrade bleibt bei 99 Prozent stehen (3)

Frage von achklein zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
RODC über VPN - Verbindung weg (10)

Frage von stefan2k1 zum Thema Windows Server ...